<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <title>The Gentlemen de Guy Ritchie : critique | CineChronicle</title>
    <meta name="generator" content="WordPress 4.9.13"/> <!-- leave this for stats -->
    <meta name="keywords" content=""/>
    <meta name="robots" content="max-snippet:-1, max-image-preview: large, max-video-peview:-1">
    <link rel="publisher" href="https://plus.google.com/u/0/+Cinechroniclee"/>
    <link rel="stylesheet" href="https://www.cinechronicle.com/wp-content/themes/chronicle/style.css" type="text/css" media="all"/>
    <link rel="alternate" type="application/rss+xml" title="CineChronicle.com RSS Feed"
          href="https://www.cinechronicle.com/feed/"/>
    <link rel="pingback" href="https://www.cinechronicle.com/xmlrpc.php"/>
    <link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
    <link rel="icon" type="image/png" href="favicon.png">
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/jquery-1.2.6.min.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/tabber.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/s3Slider.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/glide.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/banner.css" media="screen"/>

            <div id="10954-11">
            <script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
            <script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=11"></script>
        </div>
    
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        sfHover = function () {
            if (!document.getElementsByTagName) return false;
            var sfEls = document.getElementById("menu").getElementsByTagName("li");
            var sfEls1 = document.getElementById("catmenu").getElementsByTagName("li");
            for (var i = 0; i < sfEls.length; i++) {
                sfEls[i].onmouseover = function () {
                    this.className += " sfhover";
                }
                sfEls[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover\\b"), "");
                }
            }
            for (var i = 0; i < sfEls1.length; i++) {
                sfEls1[i].onmouseover = function () {
                    this.className += " sfhover1";
                }
                sfEls1[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover1\\b"), "");
                }
            }
        }
        if (window.attachEvent) window.attachEvent("onload", sfHover);
        //--><!]]></script>

    	<link rel='archives' title='février 2020' href='https://www.cinechronicle.com/2020/02/' />
	<link rel='archives' title='janvier 2020' href='https://www.cinechronicle.com/2020/01/' />
	<link rel='archives' title='décembre 2019' href='https://www.cinechronicle.com/2019/12/' />
	<link rel='archives' title='novembre 2019' href='https://www.cinechronicle.com/2019/11/' />
	<link rel='archives' title='octobre 2019' href='https://www.cinechronicle.com/2019/10/' />
	<link rel='archives' title='septembre 2019' href='https://www.cinechronicle.com/2019/09/' />
	<link rel='archives' title='août 2019' href='https://www.cinechronicle.com/2019/08/' />
	<link rel='archives' title='juillet 2019' href='https://www.cinechronicle.com/2019/07/' />
	<link rel='archives' title='juin 2019' href='https://www.cinechronicle.com/2019/06/' />
	<link rel='archives' title='mai 2019' href='https://www.cinechronicle.com/2019/05/' />
	<link rel='archives' title='avril 2019' href='https://www.cinechronicle.com/2019/04/' />
	<link rel='archives' title='mars 2019' href='https://www.cinechronicle.com/2019/03/' />
	<link rel='archives' title='février 2019' href='https://www.cinechronicle.com/2019/02/' />
	<link rel='archives' title='janvier 2019' href='https://www.cinechronicle.com/2019/01/' />
	<link rel='archives' title='décembre 2018' href='https://www.cinechronicle.com/2018/12/' />
	<link rel='archives' title='novembre 2018' href='https://www.cinechronicle.com/2018/11/' />
	<link rel='archives' title='octobre 2018' href='https://www.cinechronicle.com/2018/10/' />
	<link rel='archives' title='septembre 2018' href='https://www.cinechronicle.com/2018/09/' />
	<link rel='archives' title='août 2018' href='https://www.cinechronicle.com/2018/08/' />
	<link rel='archives' title='juillet 2018' href='https://www.cinechronicle.com/2018/07/' />
	<link rel='archives' title='juin 2018' href='https://www.cinechronicle.com/2018/06/' />
	<link rel='archives' title='mai 2018' href='https://www.cinechronicle.com/2018/05/' />
	<link rel='archives' title='avril 2018' href='https://www.cinechronicle.com/2018/04/' />
	<link rel='archives' title='mars 2018' href='https://www.cinechronicle.com/2018/03/' />
	<link rel='archives' title='février 2018' href='https://www.cinechronicle.com/2018/02/' />
	<link rel='archives' title='janvier 2018' href='https://www.cinechronicle.com/2018/01/' />
	<link rel='archives' title='décembre 2017' href='https://www.cinechronicle.com/2017/12/' />
	<link rel='archives' title='novembre 2017' href='https://www.cinechronicle.com/2017/11/' />
	<link rel='archives' title='octobre 2017' href='https://www.cinechronicle.com/2017/10/' />
	<link rel='archives' title='septembre 2017' href='https://www.cinechronicle.com/2017/09/' />
	<link rel='archives' title='août 2017' href='https://www.cinechronicle.com/2017/08/' />
	<link rel='archives' title='juillet 2017' href='https://www.cinechronicle.com/2017/07/' />
	<link rel='archives' title='juin 2017' href='https://www.cinechronicle.com/2017/06/' />
	<link rel='archives' title='mai 2017' href='https://www.cinechronicle.com/2017/05/' />
	<link rel='archives' title='avril 2017' href='https://www.cinechronicle.com/2017/04/' />
	<link rel='archives' title='mars 2017' href='https://www.cinechronicle.com/2017/03/' />
	<link rel='archives' title='février 2017' href='https://www.cinechronicle.com/2017/02/' />
	<link rel='archives' title='janvier 2017' href='https://www.cinechronicle.com/2017/01/' />
	<link rel='archives' title='décembre 2016' href='https://www.cinechronicle.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='https://www.cinechronicle.com/2016/11/' />
	<link rel='archives' title='octobre 2016' href='https://www.cinechronicle.com/2016/10/' />
	<link rel='archives' title='septembre 2016' href='https://www.cinechronicle.com/2016/09/' />
	<link rel='archives' title='août 2016' href='https://www.cinechronicle.com/2016/08/' />
	<link rel='archives' title='juillet 2016' href='https://www.cinechronicle.com/2016/07/' />
	<link rel='archives' title='juin 2016' href='https://www.cinechronicle.com/2016/06/' />
	<link rel='archives' title='mai 2016' href='https://www.cinechronicle.com/2016/05/' />
	<link rel='archives' title='avril 2016' href='https://www.cinechronicle.com/2016/04/' />
	<link rel='archives' title='mars 2016' href='https://www.cinechronicle.com/2016/03/' />
	<link rel='archives' title='février 2016' href='https://www.cinechronicle.com/2016/02/' />
	<link rel='archives' title='janvier 2016' href='https://www.cinechronicle.com/2016/01/' />
	<link rel='archives' title='décembre 2015' href='https://www.cinechronicle.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='https://www.cinechronicle.com/2015/11/' />
	<link rel='archives' title='octobre 2015' href='https://www.cinechronicle.com/2015/10/' />
	<link rel='archives' title='septembre 2015' href='https://www.cinechronicle.com/2015/09/' />
	<link rel='archives' title='août 2015' href='https://www.cinechronicle.com/2015/08/' />
	<link rel='archives' title='juillet 2015' href='https://www.cinechronicle.com/2015/07/' />
	<link rel='archives' title='juin 2015' href='https://www.cinechronicle.com/2015/06/' />
	<link rel='archives' title='mai 2015' href='https://www.cinechronicle.com/2015/05/' />
	<link rel='archives' title='avril 2015' href='https://www.cinechronicle.com/2015/04/' />
	<link rel='archives' title='mars 2015' href='https://www.cinechronicle.com/2015/03/' />
	<link rel='archives' title='février 2015' href='https://www.cinechronicle.com/2015/02/' />
	<link rel='archives' title='janvier 2015' href='https://www.cinechronicle.com/2015/01/' />
	<link rel='archives' title='décembre 2014' href='https://www.cinechronicle.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='https://www.cinechronicle.com/2014/11/' />
	<link rel='archives' title='octobre 2014' href='https://www.cinechronicle.com/2014/10/' />
	<link rel='archives' title='septembre 2014' href='https://www.cinechronicle.com/2014/09/' />
	<link rel='archives' title='août 2014' href='https://www.cinechronicle.com/2014/08/' />
	<link rel='archives' title='juillet 2014' href='https://www.cinechronicle.com/2014/07/' />
	<link rel='archives' title='juin 2014' href='https://www.cinechronicle.com/2014/06/' />
	<link rel='archives' title='mai 2014' href='https://www.cinechronicle.com/2014/05/' />
	<link rel='archives' title='avril 2014' href='https://www.cinechronicle.com/2014/04/' />
	<link rel='archives' title='mars 2014' href='https://www.cinechronicle.com/2014/03/' />
	<link rel='archives' title='février 2014' href='https://www.cinechronicle.com/2014/02/' />
	<link rel='archives' title='janvier 2014' href='https://www.cinechronicle.com/2014/01/' />
	<link rel='archives' title='décembre 2013' href='https://www.cinechronicle.com/2013/12/' />
	<link rel='archives' title='novembre 2013' href='https://www.cinechronicle.com/2013/11/' />
	<link rel='archives' title='octobre 2013' href='https://www.cinechronicle.com/2013/10/' />
	<link rel='archives' title='septembre 2013' href='https://www.cinechronicle.com/2013/09/' />
	<link rel='archives' title='août 2013' href='https://www.cinechronicle.com/2013/08/' />
	<link rel='archives' title='juillet 2013' href='https://www.cinechronicle.com/2013/07/' />
	<link rel='archives' title='juin 2013' href='https://www.cinechronicle.com/2013/06/' />
	<link rel='archives' title='mai 2013' href='https://www.cinechronicle.com/2013/05/' />
	<link rel='archives' title='avril 2013' href='https://www.cinechronicle.com/2013/04/' />
	<link rel='archives' title='mars 2013' href='https://www.cinechronicle.com/2013/03/' />
	<link rel='archives' title='février 2013' href='https://www.cinechronicle.com/2013/02/' />
	<link rel='archives' title='janvier 2013' href='https://www.cinechronicle.com/2013/01/' />
	<link rel='archives' title='décembre 2012' href='https://www.cinechronicle.com/2012/12/' />
	<link rel='archives' title='novembre 2012' href='https://www.cinechronicle.com/2012/11/' />
	<link rel='archives' title='octobre 2012' href='https://www.cinechronicle.com/2012/10/' />
	<link rel='archives' title='septembre 2012' href='https://www.cinechronicle.com/2012/09/' />
	<link rel='archives' title='août 2012' href='https://www.cinechronicle.com/2012/08/' />
	<link rel='archives' title='juillet 2012' href='https://www.cinechronicle.com/2012/07/' />
	<link rel='archives' title='juin 2012' href='https://www.cinechronicle.com/2012/06/' />
	<link rel='archives' title='mai 2012' href='https://www.cinechronicle.com/2012/05/' />
	<link rel='archives' title='avril 2012' href='https://www.cinechronicle.com/2012/04/' />
	<link rel='archives' title='mars 2012' href='https://www.cinechronicle.com/2012/03/' />
	<link rel='archives' title='février 2012' href='https://www.cinechronicle.com/2012/02/' />
	<link rel='archives' title='janvier 2012' href='https://www.cinechronicle.com/2012/01/' />
	<link rel='archives' title='décembre 2011' href='https://www.cinechronicle.com/2011/12/' />
	<link rel='archives' title='novembre 2011' href='https://www.cinechronicle.com/2011/11/' />
	<link rel='archives' title='octobre 2011' href='https://www.cinechronicle.com/2011/10/' />
	<link rel='archives' title='septembre 2011' href='https://www.cinechronicle.com/2011/09/' />
	<link rel='archives' title='août 2011' href='https://www.cinechronicle.com/2011/08/' />
	<link rel='archives' title='juillet 2011' href='https://www.cinechronicle.com/2011/07/' />
	<link rel='archives' title='juin 2011' href='https://www.cinechronicle.com/2011/06/' />
	<link rel='archives' title='mai 2011' href='https://www.cinechronicle.com/2011/05/' />
	<link rel='archives' title='avril 2011' href='https://www.cinechronicle.com/2011/04/' />
	<link rel='archives' title='mars 2011' href='https://www.cinechronicle.com/2011/03/' />
	<link rel='archives' title='février 2011' href='https://www.cinechronicle.com/2011/02/' />
	<link rel='archives' title='janvier 2011' href='https://www.cinechronicle.com/2011/01/' />
	<link rel='archives' title='décembre 2010' href='https://www.cinechronicle.com/2010/12/' />
	<link rel='archives' title='novembre 2010' href='https://www.cinechronicle.com/2010/11/' />
	<link rel='archives' title='octobre 2010' href='https://www.cinechronicle.com/2010/10/' />
	<link rel='archives' title='septembre 2010' href='https://www.cinechronicle.com/2010/09/' />
	<link rel='archives' title='août 2010' href='https://www.cinechronicle.com/2010/08/' />
	<link rel='archives' title='juillet 2010' href='https://www.cinechronicle.com/2010/07/' />
	<link rel='archives' title='juin 2010' href='https://www.cinechronicle.com/2010/06/' />
	<link rel='archives' title='mai 2010' href='https://www.cinechronicle.com/2010/05/' />
        
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Synopsis de The Gentlemen : Quand Mickey Pearson, baron de la drogue à Londres, laisse entendre qu’il pourrait se retirer du marché, il..."/>
<link rel="canonical" href="https://www.cinechronicle.com/2020/02/the-gentlemen-de-guy-ritchie-critique-124678/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Gentlemen de Guy Ritchie : critique | CineChronicle" />
<meta property="og:description" content="Synopsis de The Gentlemen : Quand Mickey Pearson, baron de la drogue à Londres, laisse entendre qu’il pourrait se retirer du marché, il..." />
<meta property="og:url" content="https://www.cinechronicle.com/2020/02/the-gentlemen-de-guy-ritchie-critique-124678/" />
<meta property="og:site_name" content="CineChronicle.com" />
<meta property="article:tag" content="Charlie Hunnam" />
<meta property="article:tag" content="Colin Farrell" />
<meta property="article:tag" content="Eddie Marsan" />
<meta property="article:tag" content="Guy Ritchie" />
<meta property="article:tag" content="Henry Golding" />
<meta property="article:tag" content="Hugh Grant" />
<meta property="article:tag" content="Jeremy Strong" />
<meta property="article:tag" content="Matthew McConaughey" />
<meta property="article:tag" content="Michelle Dockery" />
<meta property="article:tag" content="SND" />
<meta property="article:tag" content="The Gentlemen" />
<meta property="article:section" content="CRITIQUES" />
<meta property="article:published_time" content="2020-02-05T17:55:01+01:00" />
<meta property="article:modified_time" content="2020-02-05T17:55:34+01:00" />
<meta property="og:updated_time" content="2020-02-05T17:55:34+01:00" />
<meta property="og:image" content="https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche.jpg" />
<meta property="og:image:secure_url" content="https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche.jpg" />
<meta property="og:image:width" content="443" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="The Gentlemen - affiche" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Synopsis de The Gentlemen : Quand Mickey Pearson, baron de la drogue à Londres, laisse entendre qu’il pourrait se retirer du marché, il..." />
<meta name="twitter:title" content="The Gentlemen de Guy Ritchie : critique | CineChronicle" />
<meta name="twitter:image" content="https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinechronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='box-office-css'  href='https://www.cinechronicle.com/wp-content/plugins/box-office/public/css/box-office-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://www.cinechronicle.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cinechronicle.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/box-office/public/js/box-office-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.cinechronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinechronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinechronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.cinechronicle.com/?p=124678' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2020%2F02%2Fthe-gentlemen-de-guy-ritchie-critique-124678%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2020%2F02%2Fthe-gentlemen-de-guy-ritchie-critique-124678%2F&#038;format=xml" />

    <meta property="fb:app_id" content="187892628009642"/>

    
    <script type="text/javascript" async=true>
        var elem = document.createElement('script');
        elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        (function () {
            var gdprAppliesGlobally = false;

            function addFrame() {
                if (!window.frames['__cmpLocator']) {
                    if (document.body) {
                        var body = document.body,
                            iframe = document.createElement('iframe');
                        iframe.style = 'display:none';
                        iframe.name = '__cmpLocator';
                        body.appendChild(iframe);
                    } else {
                        // In the case where this stub is located in the head,
                        // this allows us to inject the iframe more quickly than
                        // relying on DOMContentLoaded or other events.
                        setTimeout(addFrame, 5);
                    }
                }
            }

            addFrame();

            function cmpMsgHandler(event) {
                var msgIsString = typeof event.data === "string";
                var json;
                if (msgIsString) {
                    json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
                } else {
                    json = event.data;
                }
                if (json.__cmpCall) {
                    var i = json.__cmpCall;
                    window.__cmp(i.command, i.parameter, function (retValue, success) {
                        var returnMsg = {
                            "__cmpReturn": {
                                "returnValue": retValue,
                                "success": success,
                                "callId": i.callId
                            }
                        };
                        event.source.postMessage(msgIsString ?
                            JSON.stringify(returnMsg) : returnMsg, '*');
                    });
                }
            }

            window.__cmp = function (c) {
                var b = arguments;
                if (!b.length) {
                    return __cmp.a;
                } else if (b[0] === 'ping') {
                    b[2]({
                        "gdprAppliesGlobally": gdprAppliesGlobally,
                        "cmpLoaded": false
                    }, true);
                } else if (c == '__cmp')
                    return false;
                else {
                    if (typeof __cmp.a === 'undefined') {
                        __cmp.a = [];
                    }
                    __cmp.a.push([].slice.apply(b));
                }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
                window.addEventListener('message', cmpMsgHandler, false);
            } else {
                window.attachEvent('onmessage', cmpMsgHandler);
            }
        })();
        window.__cmp('init', {
            'Language': 'fr',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
        });
    </script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }

        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }

        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-main-messaging,
        .qc-cmp-messaging,
        .qc-cmp-sub-title,
        .qc-cmp-privacy-settings-title,
        .qc-cmp-purpose-list,
        .qc-cmp-tab,
        .qc-cmp-title,
        .qc-cmp-vendor-list,
        .qc-cmp-vendor-list-title,
        .qc-cmp-enabled-cell,
        .qc-cmp-toggle-status,
        .qc-cmp-table,
        .qc-cmp-table-header {
            color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #ffffff !important;
        }

        .qc-cmp-table,
        .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
        }

        #qcCmpButtons a {
            text-decoration: none !important;

        }

        #qcCmpButtons button {
            margin-top: 65px;
        }


        @media screen and (min-width: 851px) {
            #qcCmpButtons a {
                position: absolute;
                bottom: 10%;
                left: 60px;
            }
        }

        .qc-cmp-qc-link-container {
            display: none;
        }
    </style>

</head>

<body>

<div id="wrapper">

    <div id="foxmenucontainer">
        <div id="menu">
            <ul>
                <li><a href="https://www.cinechronicle.com">Home</a></li>
                <li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>

            </ul>
        </div>
    </div>
    <div class="clear"></div>

    <div id="top">

        <div class="blogname">
            <!--<h1><a href="https://www.cinechronicle.com/" title="CineChronicle.com">CineChronicle.com</a></h1>-->

                                <a href="/">
                        <img width="300" height="111" src="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png" class="attachment-300x111 size-300x111" alt="CineChronicle" srcset="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png 300w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-768x285.png 768w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-1024x380.png 1024w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle.png 1465w" sizes="(max-width: 300px) 100vw, 300px" />                    </a>
                    

        </div>
        <div id="search">
			<form method="get" id="searchform" action="https://www.cinechronicle.com" >
					<input id="s" type="text" name="s" placeholder="Rechercher..." />
					<input id="searchsubmit" type="submit" value="OK" />
			
				</form>
				
</div>
        <div class="social-links">
            <ul>
                <li><a target="_blank" href="https://twitter.com/cinechronicle"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png"/></a></li>
                <li><a target="_blank" href="http://www.youtube.com/user/CineChronicle/videos"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png"/></a></li>
                <li><a target="_blank" href="https://www.facebook.com/pages/CineChroniclecom/217062411658186"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png"/></a></li>
                <li><p style="width:48px; height: 30px; display: block;"></p></li>
                <li><a target="_blank" href="http://www.hellocoton.fr/mapage/cinechronicle"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/hellocoton.png"/></a></li>
                <li><a target="_blank" href="https://plus.google.com/+Cinechroniclee/posts"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/google_plus.png"/></a></li>
                <li><a target="_blank" href="http://pinterest.com/cinechronicle/"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png"/></a></li>
                <li><a href="https://www.cinechronicle.com/feed/"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/rss.png"/></a></li>
            </ul>
        </div>

        <div class="clear"></div>
    </div>


    <div id="catmenucontainer">
        <div id="catmenu">
            <ul>
                	<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
<ul class='children'>
	<li class="cat-item cat-item-4625"><a href="https://www.cinechronicle.com/category/actu-news/art/" >Art</a>
</li>
	<li class="cat-item cat-item-606"><a href="https://www.cinechronicle.com/category/actu-news/box-office/" >Box office</a>
</li>
	<li class="cat-item cat-item-6835"><a href="https://www.cinechronicle.com/category/actu-news/censure-actu-news/" >Censure</a>
</li>
	<li class="cat-item cat-item-2569"><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" >Courts-Métrages</a>
</li>
	<li class="cat-item cat-item-4307"><a href="https://www.cinechronicle.com/category/actu-news/designarchitecture/" >Design/Architecture</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://www.cinechronicle.com/category/actu-news/decryptages/" >Dossier/Décryptages</a>
</li>
	<li class="cat-item cat-item-3228"><a href="https://www.cinechronicle.com/category/actu-news/featurettes/" >Featurettes</a>
</li>
	<li class="cat-item cat-item-4606"><a href="https://www.cinechronicle.com/category/actu-news/fooding/" >Fooding</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" >Jeux Concours</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://www.cinechronicle.com/category/actu-news/best-of/" >Les TOP</a>
</li>
	<li class="cat-item cat-item-5955"><a href="https://www.cinechronicle.com/category/actu-news/marketing-alternatif/" >Marketing Alternatif</a>
</li>
	<li class="cat-item cat-item-11460"><a href="https://www.cinechronicle.com/category/actu-news/memoires-du-cinema/" >Mémoires du Cinéma</a>
</li>
	<li class="cat-item cat-item-2513"><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" >Mode/Luxe</a>
</li>
	<li class="cat-item cat-item-1815"><a href="https://www.cinechronicle.com/category/actu-news/palmares/" >Palmarès</a>
</li>
	<li class="cat-item cat-item-4732"><a href="https://www.cinechronicle.com/category/actu-news/parcs-et-attractions/" >Parcs et Attractions</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://www.cinechronicle.com/category/actu-news/photographies/" >Photographies</a>
</li>
	<li class="cat-item cat-item-9808"><a href="https://www.cinechronicle.com/category/actu-news/podcast/" >Podcast</a>
</li>
	<li class="cat-item cat-item-1100"><a href="https://www.cinechronicle.com/category/actu-news/publicites/" >Publicités</a>
</li>
	<li class="cat-item cat-item-431"><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" >Teaser/Trailer</a>
</li>
	<li class="cat-item cat-item-2805"><a href="https://www.cinechronicle.com/category/actu-news/technologies/" >Technologies</a>
</li>
	<li class="cat-item cat-item-2262"><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" >Ventes aux enchères</a>
</li>
	<li class="cat-item cat-item-897"><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" >Vidéoclips</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
<ul class='children'>
	<li class="cat-item cat-item-6560"><a href="https://www.cinechronicle.com/category/agenda/cine-concerts/" >Ciné-concerts</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.cinechronicle.com/category/agenda/dedicaces/" >Dédicaces</a>
</li>
	<li class="cat-item cat-item-602"><a href="https://www.cinechronicle.com/category/agenda/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.cinechronicle.com/category/agenda/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-2240"><a href="https://www.cinechronicle.com/category/agenda/formation/" >Formations</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://www.cinechronicle.com/category/agenda/hommagescyclesseances/" >Hommages/Cycles/Séances</a>
</li>
	<li class="cat-item cat-item-2841"><a href="https://www.cinechronicle.com/category/agenda/masterclass/" >Masterclass</a>
</li>
	<li class="cat-item cat-item-878"><a href="https://www.cinechronicle.com/category/agenda/rencontresdebats/" >Rencontres/Débats</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.cinechronicle.com/category/agenda/soirees-evenements/" >Soirées/Evénements</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
<ul class='children'>
	<li class="cat-item cat-item-3848"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-7315"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/courtsmoyens-metrages/" >Courts/Moyens-Métrages</a>
</li>
	<li class="cat-item cat-item-7699"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/jeux-video/" >Jeux Vidéo</a>
</li>
	<li class="cat-item cat-item-2424"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/critiques/" >Livres</a>
</li>
	<li class="cat-item cat-item-7677"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/musiquesbandes-originales/" >Musiques/Bandes Originales</a>
</li>
	<li class="cat-item cat-item-7299"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/ressorties/" >Ressorties</a>
</li>
	<li class="cat-item cat-item-3850"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/series-tv-critiques-sorties-salles/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3849"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/dvdblu-ray/" >VOD, DTV et DVD/Blu ray</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
<ul class='children'>
	<li class="cat-item cat-item-1259"><a href="https://www.cinechronicle.com/category/chroniques/action-chroniques/" >Action/Aventure</a>
</li>
	<li class="cat-item cat-item-386"><a href="https://www.cinechronicle.com/category/chroniques/animation-chroniques/" >Animation</a>
</li>
	<li class="cat-item cat-item-1182"><a href="https://www.cinechronicle.com/category/chroniques/aventure/" >Aventure</a>
</li>
	<li class="cat-item cat-item-636"><a href="https://www.cinechronicle.com/category/chroniques/bd-comics/" >BD/Comics</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://www.cinechronicle.com/category/chroniques/biopic/" >Biopic</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://www.cinechronicle.com/category/chroniques/comedie/" >Comédie</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://www.cinechronicle.com/category/chroniques/comedie-dramatique/" >Comédie dramatique</a>
</li>
	<li class="cat-item cat-item-1117"><a href="https://www.cinechronicle.com/category/chroniques/comedie-musicale/" >Comédie musicale</a>
</li>
	<li class="cat-item cat-item-1349"><a href="https://www.cinechronicle.com/category/chroniques/comedie-romantique/" >Comédie romantique</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.cinechronicle.com/category/chroniques/conte-fantastique/" >Conte fantastique</a>
</li>
	<li class="cat-item cat-item-421"><a href="https://www.cinechronicle.com/category/chroniques/docu-fiction/" >Docu-Fiction</a>
</li>
	<li class="cat-item cat-item-385"><a href="https://www.cinechronicle.com/category/chroniques/documentaire-chroniques/" >Documentaire</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://www.cinechronicle.com/category/chroniques/drame/" >Drame</a>
</li>
	<li class="cat-item cat-item-387"><a href="https://www.cinechronicle.com/category/chroniques/epouvante-horreur-chroniques/" >Epouvante/Horreur</a>
</li>
	<li class="cat-item cat-item-1994"><a href="https://www.cinechronicle.com/category/chroniques/espionnage/" >Espionnage</a>
</li>
	<li class="cat-item cat-item-425"><a href="https://www.cinechronicle.com/category/chroniques/fantastique-chroniques/" >Fantastique</a>
</li>
	<li class="cat-item cat-item-5045"><a href="https://www.cinechronicle.com/category/chroniques/guerre/" >Guerre</a>
</li>
	<li class="cat-item cat-item-1752"><a href="https://www.cinechronicle.com/category/chroniques/guerrepolitique/" >Guerre/Politique</a>
</li>
	<li class="cat-item cat-item-3358"><a href="https://www.cinechronicle.com/category/chroniques/heroic-fantasy/" >Heroic Fantasy</a>
</li>
	<li class="cat-item cat-item-2225"><a href="https://www.cinechronicle.com/category/chroniques/historique/" >Historique</a>
</li>
	<li class="cat-item cat-item-3616"><a href="https://www.cinechronicle.com/category/chroniques/jouets-jeux-video-et-de-societe/" >Jouets, jeux vidéo et de société</a>
</li>
	<li class="cat-item cat-item-2395"><a href="https://www.cinechronicle.com/category/chroniques/parodie-chroniques/" >Parodie</a>
</li>
	<li class="cat-item cat-item-2038"><a href="https://www.cinechronicle.com/category/chroniques/peplum/" >Peplum</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://www.cinechronicle.com/category/chroniques/policier/" >Policier</a>
</li>
	<li class="cat-item cat-item-2084"><a href="https://www.cinechronicle.com/category/chroniques/politique/" >Politique</a>
</li>
	<li class="cat-item cat-item-3340"><a href="https://www.cinechronicle.com/category/chroniques/road-movie/" >Road-Movie</a>
</li>
	<li class="cat-item cat-item-1485"><a href="https://www.cinechronicle.com/category/chroniques/romance/" >Romance/Erotisme</a>
</li>
	<li class="cat-item cat-item-384"><a href="https://www.cinechronicle.com/category/chroniques/sf-anticipation-chroniques/" >SF/Anticipation</a>
</li>
	<li class="cat-item cat-item-2320"><a href="https://www.cinechronicle.com/category/chroniques/theatre-comedie-musicale-broadway/" >Théâtre/Comédie Musicale/Broadway</a>
</li>
	<li class="cat-item cat-item-407"><a href="https://www.cinechronicle.com/category/chroniques/thriller-chroniques/" >Thriller</a>
</li>
	<li class="cat-item cat-item-976"><a href="https://www.cinechronicle.com/category/chroniques/western/" >Western</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
<ul class='children'>
	<li class="cat-item cat-item-932"><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3413"><a href="https://www.cinechronicle.com/category/tv-internet/telefilms/" >Téléfilms</a>
</li>
	<li class="cat-item cat-item-3762"><a href="https://www.cinechronicle.com/category/tv-internet/webseries/" >Webséries</a>
</li>
</ul>
</li>
            </ul>
        </div>
    </div>
    <div class="clear"></div>
    <div id="casing">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187892628009642";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="content">




<div class="single">	
	<div class="title">
		<h2><a href="https://www.cinechronicle.com/2020/02/the-gentlemen-de-guy-ritchie-critique-124678/" rel="bookmark" title="Permanent Link to The Gentlemen de Guy Ritchie : critique">The Gentlemen de Guy Ritchie : critique</a></h2>
		<div class="date">Publié par Erica Farges le 5 février 2020</div>	
	</div>
		


<div class="single  post active" id="post-124678">
	<div class="cover">
		<div class="entry">
			<blockquote>
<p class="p1"><span class="s1">Synopsis : Quand Mickey Pearson, baron de la drogue à Londres, laisse entendre qu’il pourrait se retirer du marché, il déclenche une guerre explosive : la capitale anglaise devient le théâtre de tous les chantages, complots, trahisons, corruptions et enlèvements… Dans cette jungle où l’on ne distingue plus ses alliés de ses ennemis, il n’y a de la place que pour un seul roi !</span></p>
</blockquote>
<h2></h2>
<h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #ded9d9;">&#x2665;</span></h2>
<p>&nbsp;</p>
<div id="attachment_124015" style="width: 290px" class="wp-caption alignleft"><a href="https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche.jpg" target="_blank" rel="noopener" title="The Gentlemen - affiche"><img class="wp-image-124015" title="The Gentlemen - affiche" src="https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche.jpg" alt="The Gentlemen - affiche" width="280" height="379" srcset="https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche.jpg 443w, https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche-222x300.jpg 222w" sizes="(max-width: 280px) 100vw, 280px" /></a><p class="wp-caption-text">The Gentlemen &#8211; affiche</p></div>
<p class="p1"><span class="s1">Retour aux sources pour celui qui avait superbement débuté sa carrière avec <b>Arnaques, Crimes et Botanique</b>, suivi de <b>Snatch</b>, <b>Revolver </b>et <b>RocknRolla</b>. Après une décennie passée à réaliser des adaptations en demi-teintes de personnages célèbres (<b>Sherlock Holmes</b>, <b>Le Roi Arthur </b>et <a href="https://www.cinechronicle.com/2019/05/aladdin-de-guy-ritchie-critique-121726/" target="_blank" rel="noopener">Aladdin</a>), Guy Ritchie<b> </b>revient à ses premières amours : le film choral de gangsters qui s’ancre dans un décor très <i>british</i>. On retrouve<i> </i>l’humour provocateur, les visuels outranciers et le rythme frénétique qui ont fait sa réputation. Et tout comme le cinéaste, ses personnages ont évolué. Exit les nouveaux brigands qui veulent à tout prix se faire une place dans le milieu de la pègre britannique. S’ils apparaissent toujours, ce ne sont plus eux les protagonistes. On est maintenant du côté de Mickey Pearson, américain expatrié au Royaume-Uni qui règne sur le trafic britannique de cannabis. Ce géant du commerce illégal de marijuana<i> </i>est incarné avec brio par Matthew McConaughey à l’allure magistrale et à l’humour pince-sans-rire. Au fil des années, le baron chevronné, malgré ses<i> </i>origines très modestes, a changé et ne s’identifie plus tellement à son activité qui l’oblige souvent à se salir les mains. Par sa décision de mettre en vente son empire, le <i>boss </i>à la tête de plusieurs dizaines de plantations déclenche un bain de sang auprès des malfrats londoniens, le tout dans un style purement <i>ritchien</i>. On aurait pu s’attendre à ce que la caméra adopte la perspective du roi de la <i>weed</i>. Mais il n’en est de rien. Guy Ritchie reste fidèle à ses principes avec un déroulement hyperactif qui alterne les points de vue et donne l’occasion d’afficher son casting cinq étoiles. </span></p>
<p>&nbsp;</p>
<div id="attachment_124679" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.cinechronicle.com/wp-content/uploads/2020/02/Matthew-McConaughey-The-Gentlemen.jpg" target="_blank" rel="noopener" title="Matthew McConaughey - The Gentlemen"><img class="wp-image-124679" title="Matthew McConaughey - The Gentlemen" src="https://www.cinechronicle.com/wp-content/uploads/2020/02/Matthew-McConaughey-The-Gentlemen.jpg" alt="Matthew McConaughey - The Gentlemen" width="600" height="398" srcset="https://www.cinechronicle.com/wp-content/uploads/2020/02/Matthew-McConaughey-The-Gentlemen.jpg 640w, https://www.cinechronicle.com/wp-content/uploads/2020/02/Matthew-McConaughey-The-Gentlemen-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Matthew McConaughey &#8211; The Gentlemen</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Les suppositions de Fletcher (Hugh Grant), un détective privé passionné par l’écriture de scénario et le narrateur principal, sont régulièrement rectifiées par Raymond (Charlie Hunnam), l’homme de main de ce baron du cannabis. De son côté, Colin Farrell incarne un coach d’une équipe de boxe dont les membres ont un gros penchant pour le hip-hop. Quant à Henry Golding, révélé dans <a href="https://www.cinechronicle.com/2018/11/crazy-rich-asians-de-jon-m-chu-critique-119492/" target="_blank" rel="noopener">Crazy Rich Asians</a>, il y joue un sous-chef de la mafia chinoise de Londres, désireux de reprendre l’exploitation de Pearson afin de détrôner la tête du dragon de son clan. Les fans de <b>Downton Abbey </b>auront sans doute le plaisir de découvrir<b> </b>une toute autre Lady Mary (Michelle Dockery) dans le rôle beaucoup moins sage d’épouse de grand trafiquant qui a une position primordiale dans les affaires de son mari. </span></p>
<p>&nbsp;</p>
<div id="attachment_124680" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.cinechronicle.com/wp-content/uploads/2020/02/Colin-Farrell-et-Charlie-Hunnam-The-Gentlemen.jpg" target="_blank" rel="noopener" title="Colin Farrell et Charlie Hunnam - The Gentlemen"><img class="wp-image-124680" title="Colin Farrell et Charlie Hunnam - The Gentlemen" src="https://www.cinechronicle.com/wp-content/uploads/2020/02/Colin-Farrell-et-Charlie-Hunnam-The-Gentlemen.jpg" alt="Colin Farrell et Charlie Hunnam - The Gentlemen" width="600" height="400" srcset="https://www.cinechronicle.com/wp-content/uploads/2020/02/Colin-Farrell-et-Charlie-Hunnam-The-Gentlemen.jpg 640w, https://www.cinechronicle.com/wp-content/uploads/2020/02/Colin-Farrell-et-Charlie-Hunnam-The-Gentlemen-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Colin Farrell et Charlie Hunnam &#8211; The Gentlemen</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Guy Ritchie s’amuse ainsi à reprendre les codes de ses premiers succès pour les insérer dans l’Angleterre d’aujourd’hui. Cet élan nostalgique est visible dès le générique d’ouverture grandiose et majestueusement stylisé. Ce procédé devenu rare reste caractéristique des réalisateurs anglo-saxons ayant débuté leur carrière dans les années 90, tels que Quentin Tarantino et David Fincher. À l’image de Mickey Pearson, blasé d’être à la tête d’une entreprise souterraine et de devoir jouer au caïd, le cinéaste semble lassé d’essayer de déconcerter le public. Il dévoile ici une part intime de lui-même, posant son regard sur l’industrie cinématographique actuelle. Et c’est sans doute ce qui constitue l’un des meilleurs atouts de son film de gangsters : un parallèle entre le milieu du banditisme et celui du cinéma par une mise en abyme hilarante et impeccablement gérée.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ul>
<li class="p1"><span class="s1">THE GENTLEMEN</span></li>
<li class="p1"><span class="s1">Sortie salles : 5 février 2020</span></li>
<li class="p1"><span class="s1">Réalisation : Guy Ritchie</span></li>
<li class="p1"><span class="s1">Avec : Matthew McConaughey, Hugh Grant, Charlie Hunnam, Michelle Dockery, Henry Golding, Jeremy Strong, Eddie Marsan, Colin Farrell, Lyne Renée, Tom Wu, Chidi Ajufo, Simon Barker, Jason Wong, John Dagleish</span></li>
<li class="p1"><span class="s1">Scénario : Guy Ritchie</span></li>
<li class="p1"><span class="s1">Production : Guy Ritchie, Ivan Atkinson, Bill Block, Max Keene</span></li>
<li class="p1"><span class="s1">Photographie : Alan Stewart</span></li>
<li class="p1"><span class="s1">Montage : James Herbert et Paul Machliss</span></li>
<li class="p1"><span class="s1">Décors : Gemma Jackson</span></li>
<li class="p1"><span class="s1">Costumes : Michael Wilkinson</span></li>
<li class="p1"><span class="s1">Musique : Christopher Benstead</span></li>
<li class="p1"><span class="s1">Distribution : <a href="https://www.snd-films.com/Connexion.aspx" target="_blank" rel="noopener"><span class="s2">SND</span></a></span></li>
<li class="p1"><span class="s1">Durée : 1h38</span></li>
</ul>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/8LbwEwJirvQ" width="620" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
						<div class="clear"></div>
		
		</div>
	</div>
	
	<iframe style="float: left; margin: 50px 30px 10px 10px; width: 100%; height: 20px;" src="https://www.facebook.com/plugins/like.php?href=https://www.cinechronicle.com/2020/02/the-gentlemen-de-guy-ritchie-critique-124678/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:22px;" allowtransparency="true"></iframe>
	<div style="float: left; margin: 0 0 20px 10px; width: 100%;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

			<div class="related-posts">
			<div class='yarpp-related'>
<h4>Articles sur le même thème</h4>
<ul>
			<li>
						<a href="https://www.cinechronicle.com/2019/10/un-trailer-dechaine-pour-the-gentlemen-de-guy-ritchie-123323/" rel="bookmark" title="Permanent Link to Un trailer déchaîné pour The Gentlemen de Guy Ritchie">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2019/10/The-Gentlemen.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2019/10/un-trailer-dechaine-pour-the-gentlemen-de-guy-ritchie-123323/" class="related-permalink" rel="bookmark" title="Lire Un trailer déchaîné pour The Gentlemen de Guy Ritchie">Un trailer déchaîné pour The Gentlemen de Guy Ritchie...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2019/12/the-gentlemen-le-nouveau-guy-ritchie-se-devoile-dans-un-second-trailer-124013/" rel="bookmark" title="Permanent Link to The Gentlemen : le nouveau Guy Ritchie se dévoile dans un second trailer">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2019/12/Matthew-McConaughey-The-Gentlemen.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2019/12/the-gentlemen-le-nouveau-guy-ritchie-se-devoile-dans-un-second-trailer-124013/" class="related-permalink" rel="bookmark" title="Lire The Gentlemen : le nouveau Guy Ritchie se dévoile dans un second trailer">The Gentlemen : le nouveau Guy Ritchie se dévoile dans un ...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2014/11/jude-law-retrouverait-guy-ritchie-king-arthur-91852/" rel="bookmark" title="Permanent Link to Jude Law retrouverait Guy Ritchie pour King Arthur">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2012/05/Jude-Law.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2014/11/jude-law-retrouverait-guy-ritchie-king-arthur-91852/" class="related-permalink" rel="bookmark" title="Lire Jude Law retrouverait Guy Ritchie pour King Arthur">Jude Law retrouverait Guy Ritchie pour King Arthur...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2014/08/charlie-hunnam-en-roi-arthur-guy-ritchie-90260/" rel="bookmark" title="Permanent Link to Charlie Hunnam en Roi Arthur pour Guy Ritchie">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2014/08/Charlie-Hunnam.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2014/08/charlie-hunnam-en-roi-arthur-guy-ritchie-90260/" class="related-permalink" rel="bookmark" title="Lire Charlie Hunnam en Roi Arthur pour Guy Ritchie">Charlie Hunnam en Roi Arthur pour Guy Ritchie...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2020/01/matthew-mcconaughey-retrouve-le-createur-de-true-detective-pour-une-nouvelle-serie-124582/" rel="bookmark" title="Permanent Link to Matthew McConaughey retrouve le créateur de True Detective pour une nouvelle série">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Nic-Pizzolato-et-Matthew-McConaughey.png&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2020/01/matthew-mcconaughey-retrouve-le-createur-de-true-detective-pour-une-nouvelle-serie-124582/" class="related-permalink" rel="bookmark" title="Lire Matthew McConaughey retrouve le créateur de True Detective pour une nouvelle série">Matthew McConaughey retrouve le créateur de True Detective ...</a>
		</li>
	</ul>
</div>
			<div class="clear"></div>
		</div>
		
	<div class="singleinfo">
		<div class="category"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/" rel="category tag">Cinéma</a> <a href="https://www.cinechronicle.com/category/chroniques/comedie-dramatique/" rel="category tag">Comédie dramatique</a> <a href="https://www.cinechronicle.com/category/chroniques/comedie-romantique/" rel="category tag">Comédie romantique</a> <a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" rel="category tag">CRITIQUES</a> <a href="https://www.cinechronicle.com/category/chroniques/thriller-chroniques/" rel="category tag">Thriller</a> </div>
	</div>
</div>


<div class="clear"> </div>
</div>

<h3 style="margin: 10px 0 5px 5px;">Commentaires</h3>
<div class="fb-comments" data-href="https://www.cinechronicle.com/2020/02/the-gentlemen-de-guy-ritchie-critique-124678/" data-num-posts="2" data-width="650"></div>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" data-width="650" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"  style="margin-bottom: 15px;"></div>


<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#content .tab-list li').unbind().click(function(e) {
		jQuery('#content .tab-list li').removeClass('active');
		jQuery(this).addClass('active');
	  	show = jQuery(this).data('tab');
	 	jQuery('.single.tab').hide();
	  	jQuery('.tab.'+show).show();
	});
});
</script>

	
<!--<div class="video-ad-single-container">-->
	<div class="outbrain-tm" id="10954-16" style="padding: 32px;">
		<script src="//ads.themoneytizer.com/s/gen.js?type=16"></script>
		<script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=16" ></script>
	</div>
<!--
</div>
-->
</div>


<div id="rightcol">
<!-- Pavé pub retiré 19/03/2017 -->
	<!--<div style="margin: 6px 0 10px 13px;">
    <!-- Début tag AdServerPub //-->
		<!--	<script language="JavaScript" type="text/javascript" src="http://www2.adserverpub.com/group.php?id=28701-42268&data=1&width=300&height=250"></script>
		<!-- Fin tag AdServerPub //-->
	<!--</div>-->
	
<!--<div class="videopost">
	
</div>-->	
				   				   				   				   			   				   				   
<div style="padding: 5px 0px 2px 13px;" id="10954-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=2" ></script></div>	


    	
<h2 class="widgettitle alaune">A la <span class="italic red">Une</span></h2>
<div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a href="https://www.cinechronicle.com/2020/02/pieces-of-her-la-nouvelle-serie-netflix-portee-par-toni-collette-124673/" title="Pieces of her : la nouvelle série Netflix portée par Toni Collette">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/Toni-Collette.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/02/pieces-of-her-la-nouvelle-serie-netflix-portee-par-toni-collette-124673/" title="Pieces of her : la nouvelle série Netflix portée par Toni Collette">Pieces of her : la nouvelle série Netflix portée par Toni Collette</a></h2>

<p>La star d&rsquo;Unbelievable s&rsquo;apprête à tenir le premier rôle d&rsquo;une série Netflix, un thriller inspiré du roman éponyme de Karin&#8230; <a href="https://www.cinechronicle.com/2020/02/pieces-of-her-la-nouvelle-serie-netflix-portee-par-toni-collette-124673/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/02/the-clash-dexter-fletcher-veut-faire-un-film-sur-le-groupe-punk-rock-124660/" title="The Clash : Dexter Fletcher veut faire un film sur le groupe punk rock">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/The-Clash.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/02/the-clash-dexter-fletcher-veut-faire-un-film-sur-le-groupe-punk-rock-124660/" title="The Clash : Dexter Fletcher veut faire un film sur le groupe punk rock">The Clash : Dexter Fletcher veut faire un film sur le groupe punk rock</a></h2>

<p>Le cinéaste porté sur les biopics musicaux a confié son intention d&rsquo;adapter au cinéma l&rsquo;histoire du groupe The Clash, rival&#8230; <a href="https://www.cinechronicle.com/2020/02/the-clash-dexter-fletcher-veut-faire-un-film-sur-le-groupe-punk-rock-124660/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/02/les-bandes-annonces-du-super-bowl-2020-124651/" title="Les bandes-annonces du Super Bowl 2020">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/Super-Bowl-2020.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/02/les-bandes-annonces-du-super-bowl-2020-124651/" title="Les bandes-annonces du Super Bowl 2020">Les bandes-annonces du Super Bowl 2020</a></h2>

<p>Mourir peut attendre, Black Widow, Mulan, Top Gun Maverick, séries Marvel Disney+&#8230; Découvrez les trailers diffusés en exclusivité pendant la&#8230; <a href="https://www.cinechronicle.com/2020/02/les-bandes-annonces-du-super-bowl-2020-124651/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/02/under-the-skin-un-projet-de-serie-se-profile-124645/" title="Under the Skin : un projet de série se profile">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2012/05/Photo-Scarlett-Johansson-Under-The-Skin.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/02/under-the-skin-un-projet-de-serie-se-profile-124645/" title="Under the Skin : un projet de série se profile">Under the Skin : un projet de série se profile</a></h2>

<p>Le thriller science-fictionnel de Jonathan Glazer avec Scarlett Johansson devrait bientôt rejoindre la liste de films adaptés pour le petit&#8230; <a href="https://www.cinechronicle.com/2020/02/under-the-skin-un-projet-de-serie-se-profile-124645/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/02/spike-lee-va-adapter-american-utopia-le-spectacle-inspire-dun-album-de-david-byrne-124640/" title="Spike Lee va adapter American Utopia, le spectacle inspiré d’un album de David Byrne">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/Spike-Lee.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/02/spike-lee-va-adapter-american-utopia-le-spectacle-inspire-dun-album-de-david-byrne-124640/" title="Spike Lee va adapter American Utopia, le spectacle inspiré d’un album de David Byrne">Spike Lee va adapter American Utopia, le spectacle inspiré d’un album de David Byrne</a></h2>

<p>Le cinéaste va transposer pour le cinéma American Utopia, spectacle de danse progressiste adapté de l&rsquo;album éponyme de David Byrne,&#8230; <a href="https://www.cinechronicle.com/2020/02/spike-lee-va-adapter-american-utopia-le-spectacle-inspire-dun-album-de-david-byrne-124640/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>



</div>
 <div class="clear"></div>        <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Nos <span class="italic red">vidéos</span></h2>
        <span style="height: 4px;display: block;"></span>
        <iframe width="327" height="250" src="https://www.youtube.com/embed/videoseries?list=PLSb-5W9N2Y_FxvY5x9fU4My0BkUR42fuw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        <span style="display: block;height: 3px;"></span>
       <!-- <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Écoutez nos <span class="italic red">Podcasts</span></h2>
        <div class="clear"></div>
        <div style="margin:6px 0 3px; padding: 0 8px 0 0">
            <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
        </div>
        <div class="clear"></div>
        <div class="clear"></div>-->

        <div style="padding: 5px 0 2px 13px" id="10954-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=3" ></script></div>

        
<h2 class="widgettitle boxoff">Box <span class="petit">OFFICE</span> <span class="italic red">France</span></h2>
<div class="clear"></div>
<div class="widget widget-box_office">
	<div class="featlist fblock box-office">
		<table>
			<thead>
				<th></th>
				<th class="title-head">Titre</th>
				<th class="number-head">Cette sem.</th>
				<th class="number-head">Nbr Sem.</th>
				<th class="number-head">Cumul</th>
			</thead>
			<tbody>
								<tr class="odd">
					<td class="position">1</td>
					<td class="title">BAD BOYS FOR LIFE</td>
					<td class="number entries">651&nbsp;309</td>
					<td class="week-theatre">1</td>
					<td class="number">651&nbsp;309</td>
				</tr>
								<tr class="even">
					<td class="position">2</td>
					<td class="title">1917</td>
					<td class="number entries">436&nbsp;107</td>
					<td class="week-theatre">2</td>
					<td class="number">1&nbsp;080&nbsp;845</td>
				</tr>
								<tr class="odd">
					<td class="position">3</td>
					<td class="title">JE VOUDRAIS QUE QUELQU'UN M'ATTENDE QUELQUE PART</td>
					<td class="number entries">212&nbsp;027</td>
					<td class="week-theatre">1</td>
					<td class="number">212&nbsp;027</td>
				</tr>
								<tr class="even">
					<td class="position">4</td>
					<td class="title">SCANDALE</td>
					<td class="number entries">205&nbsp;082</td>
					<td class="week-theatre">1</td>
					<td class="number">205&nbsp;082</td>
				</tr>
								<tr class="odd">
					<td class="position">5</td>
					<td class="title">LES FILLES DU DOCTEUR MARCH</td>
					<td class="number entries">119&nbsp;517</td>
					<td class="week-theatre">4</td>
					<td class="number">646&nbsp;693</td>
				</tr>
								<tr class="even">
					<td class="position">6</td>
					<td class="title">UNE BELLE EQUIPE</td>
					<td class="number entries">97&nbsp;373</td>
					<td class="week-theatre">2</td>
					<td class="number">249&nbsp;942</td>
				</tr>
								<tr class="odd">
					<td class="position">7</td>
					<td class="title">STAR WARS : EPISODE 9, L'ASCENSION DE SKYWALKER</td>
					<td class="number entries">93&nbsp;439</td>
					<td class="week-theatre">6</td>
					<td class="number">5&nbsp;822&nbsp;500</td>
				</tr>
								<tr class="even">
					<td class="position">8</td>
					<td class="title">LES INCOGNITOS</td>
					<td class="number entries">74&nbsp;301</td>
					<td class="week-theatre">5</td>
					<td class="number">1&nbsp;004&nbsp;600</td>
				</tr>
								<tr class="odd">
					<td class="position">9</td>
					<td class="title">JUMANJI : NEXT LEVEL</td>
					<td class="number entries">71&nbsp;089</td>
					<td class="week-theatre">8</td>
					<td class="number">3&nbsp;143&nbsp;736</td>
				</tr>
								<tr class="even">
					<td class="position">10</td>
					<td class="title">LES VETOS</td>
					<td class="number entries">67&nbsp;997</td>
					<td class="week-theatre">4</td>
					<td class="number">581&nbsp;337</td>
				</tr>
							</tbody>
		</table>
		<p class="source">Source: CBO Box office</p>
		<div class="clear"></div>
	</div>


		</div>
<div class="widgettitle recruit">
	<a href="https://www.cinechronicle.com/contributeurs/"><span style="font-size: 12px; color:#6B7478;">>> </span>rejoignez <span class="italic red">la rédaction</span> <span style="font-size: 12px; color:#6B7478;"><<</span></a>
</div>


<!--<div class="clear"> </div>-->
<div class="sidebar latest-reviews">
	<h2 class="widgettitle">Dernieres <span class="red italic">critiques</span></h2>
 <div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/02/the-gentlemen-de-guy-ritchie-critique-124678/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2019/12/The-Gentlemen-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/02/the-gentlemen-de-guy-ritchie-critique-124678/" title="The Gentlemen de Guy Ritchie : critique">The Gentlemen de Guy Ritchie : critique</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #ded9d9;">&#x2665;</span></h2></pre>

<p>En salle le 5 février 2020, avec Matthew McConaughey, Hugh Grant, Charlie Hunnam, Michelle Dockery, Henry Golding, Jeremy Strong, Eddie Marsan&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/02/serie-the-good-place-lintegrale-critique-124664/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/The-Good-Place-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/02/serie-the-good-place-lintegrale-critique-124664/" title="Série / The Good Place (l’intégrale) : critique">Série / The Good Place (l’intégrale) : critique</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d9d7d7;">&#x2665;</span></h2></pre>

<p>Les quatre saisons disponibles sur Netflix depuis le 31 janvier 2020, avec Kristen Bell, Ted Danson, Jameela Jamil, William Jackson Harper, Manny Jacinto&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/coffret-livres-et-dvd-de-trois-oeuvres-de-stanley-kubrick-critique-124606/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Stanley-Kubrik-3-volumes-Taschen.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/01/coffret-livres-et-dvd-de-trois-oeuvres-de-stanley-kubrick-critique-124606/" title="Coffret livres et DVD de trois oeuvres de Stanley Kubrick : critique">Coffret livres et DVD de trois oeuvres de Stanley Kubrick</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>Disponible en librairie Décembre 2019, 3 volumes de 96 pages chacun, 30 € chacun</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/cuban-network-dolivier-assayas-critique-124588/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Cuban-Network-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/01/cuban-network-dolivier-assayas-critique-124588/" title="Cuban Network d’Olivier Assayas : critique">Cuban Network d’Olivier Assayas : critique</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d4cfcf;">&#x2665;</span></h2></pre>

<p>En salle le 29 janvier 2020, avec Pénélope Cruz, Edgar Ramirez, Gael García Bernal, Wagner Moura, Ana de Armas, Leonardo Sbaraglia, Nolan Guerra Fernandez&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/roman-404-de-sabri-louatah-critique-124551/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/404-livre.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/01/roman-404-de-sabri-louatah-critique-124551/" title="Roman / 404 de Sabri Louatah : critique">Roman / 404 de Sabri Louatah</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>Disponible en librairie le 29 janvier 2020, 368 pages, 21 €</p>
  

</div>


<h4 class="critics-link">
	<a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" title="Lire toutes les critiques">Lire toutes les <span class="italic">critiques >></span></a>
</h4>
<div class="clear"></div>
</div>	<div class="clear"> </div>
</div>

    
    <h2 style="margin-top: 4px;" class="widgettitle boxoff">Nos <span class="italic red">Podcasts</span></h2>
    <div class="clear"></div>
    <div style="margin:6px 0 3px; padding: 0 8px 0 0">
        <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
    </div>
    <div class="clear"></div>
    <div class="clear"></div>




	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">Teasers / <span class="italic red">Trailers</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/02/les-bandes-annonces-du-super-bowl-2020-124651/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/Super-Bowl-2020.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/02/the-plot-against-america-trailer-de-la-miniserie-dystopique-avec-winona-ryder-et-john-turturro-124635/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/John-Turturro-The-Plot-Against-America.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/the-jesus-rolls-un-teaser-cosmique-pour-le-spin-off-de-the-big-lebowski-124613/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/John-Turturro-The-Jesus-Rolls.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/the-undoing-nicole-kidman-dans-une-miniserie-du-showrunner-de-big-little-lies-124513/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Nicole-Kidman-The-Undoing.png&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
									<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Voir plus de trailers">Voir plus de <span class="italic">trailers >></span></a></h4>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
</div>


<div class="clear"> </div>





	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">News <span class="petit">en</span> <span class="italic red">vrac</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/mindhunter-lavenir-de-la-serie-semble-compromis-la-saison-3-en-pause-124377/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Mindhunter.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/01/mindhunter-lavenir-de-la-serie-semble-compromis-la-saison-3-en-pause-124377/">
			 		Mindhunter : l'avenir de la série semble co…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/les-nommes-aux-oscars-2020-124279/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Oscars-Nominations-2020.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/01/les-nommes-aux-oscars-2020-124279/">
			 		Les nommés aux Oscars 2020				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/katey-sagal-va-jouer-une-heroine-inspiree-derin-brockovich-dans-la-serie-rebel-124490/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Katey-Sagal.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/01/katey-sagal-va-jouer-une-heroine-inspiree-derin-brockovich-dans-la-serie-rebel-124490/">
			 		Katey Sagal va jouer une héroïne inspirée …				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/02/larme-fatale-5-le-projet-est-bien-dans-les-tuyaux-124629/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/Larme-fatale-Lethal-Weapon.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/02/larme-fatale-5-le-projet-est-bien-dans-les-tuyaux-124629/">
			 		L'arme Fatale 5 : le projet est bien dans les…				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/02/les-bandes-annonces-du-super-bowl-2020-124651/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/02/Super-Bowl-2020.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/02/les-bandes-annonces-du-super-bowl-2020-124651/">
			 		Les bandes-annonces du Super Bowl 2020				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/01/the-mask-jim-carrey-partant-pour-une-suite-mais-avec-le-bon-realisateur-124556/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/01/Jim-Carrey-The-Mask-1.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/01/the-mask-jim-carrey-partant-pour-une-suite-mais-avec-le-bon-realisateur-124556/">
			 		The Mask : Jim Carrey partant pour une suite…				</a>
			</div>
						<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/" title="Voir plus de news">Voir plus de <span class="italic">news >></span></a></h4>
		<div class="clear"> </div>
		</div>
	</div>
	<div class="clear"> </div>
</div>
		
<!--
<div id="sidebar">
	<div class="sidebar2" align=center>

<br />

</div>	<div class="sidebar1" align=center>
<br />


</div>
	
	<div class="clear"> </div>
</div>
-->

                    <div style="padding:5px 0 2px 13px;" id="10954-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=19" ></script></div>

                

    

    <div class="widget_newsletter_form">
        <!-- Begin MailChimp Signup Form -->

        <div id="mc_embed_signup">
            <form action="//cinechronicle.us16.list-manage.com/subscribe/post?u=d75601cd1033a2e633730c5b3&amp;id=47d95fbabd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter_form" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <div style="text-transform: uppercase">
                        <span style="font-size: 18px;">news<span class="italic" style="color: #C50000;">letter</span></span>
                    </div>
                    <div class="block_inputs">
                        <input size="14" name="EMAIL" type="email" placeholder="Votre email" required id="mce-EMAIL" />
                        <input value="OK" type="submit" name="suscribe" id="mc-embedded-subscribe"  />
                    </div>


                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d75601cd1033a2e633730c5b3_47d95fbabd" tabindex="-1" value=""></div>
                </div>
            </form>
        </div>
        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <!--End mc_embed_signup-->
        <!--<form class="newsletter_form" method="post" action="https://ymlp.com/subscribe.php?id=gwqumhbgmgj">
			 <div>
				 <span style="font-size: 18px;">NEWS<span class="italic" style="color: #C50000;">LETTER</span></span>
			 </div>
			 <div class="block_inputs">
				<input size="14" name="YMP0" type="email" placeholder="Votre email" required />
				<input value="OK" type="submit" />
			</div>

		</form>-->
    </div>

</div>










<div id="footer" role="contentinfo">
	
	<div class="colonnes">

		<div class="multiple-links colonne">
			<ul>
				<li><a href="https://www.cinechronicle.com">Home</a></li>
				<li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>
				<li><a href="https://www.cinechronicle.com"></a></li>
			</ul>
		</div>
	<div class="menu-links colonne">
		<ul>
				<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
</li>
		</ul>
	</div>

	<div class="more-links colonne">
				<ul>
											<li><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" title="Courts-Métrages">Courts-Métrages</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" title="Mode/Luxe">Mode/Luxe</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/publicites/" title="Publicités">Publicités</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Teaser/Trailer">Teaser/Trailer</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" title="Ventes aux enchères">Ventes aux enchères</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" title="Vidéoclips">Vidéoclips</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/insolites/" title="LOL">LOL</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" title="Jeux Concours">Jeux Concours</a></li>
											<li><a href="https://www.cinechronicle.com/category/agenda/expositions/" title="Expositions">Expositions</a></li>
											<li><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" title="Séries TV">Séries TV</a></li>
				
		</ul>
	</div>
	<div class="social-links colonne last">
		<ul>
			<li><a href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png" width="24px" height="24px">Facebook</a></li>
			<li><a href="http://www.youtube.com/user/CineChronicle/videos" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png" width="24px" height="24px">Youtube</a></li>
			<li><a href="https://twitter.com/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png" width="24px" height="24px">Twitter</a></li>
			<li><a href="http://www.hellocoton.fr/mapage/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/hellocoton.png" width="24px" height="24px">Hellocoton</a></li>
			<li><a href="https://plus.google.com/+Cinechroniclee/posts" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/google_plus.png" width="24px" height="24px">Google+</a></li>
			<li><a href="http://pinterest.com/cinechronicle/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png" width="24px" height="24px">Pinterest</a></li>
			<li><a href="http://www.cinechronicle.com/feed/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/rss.png" width="24px" height="24px">Flux RSS</a></li>
		</ul>
	</div>
	<div class="clear"></div>
	</div>	
<div class="clear"></div>
<p style="margin-top: 10px;">
Copyright © 2010 - 2018 CineChronicle Tous droits réservés
</p>
</div>
</div>

<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"R\u00e9pondre"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11357265-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
    $jx(document).ready(function() {
            $jx('#slider').s3Slider({
            timeOut: 6000
        });
    });
</script> 

<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=7727"></script>

<!--
<script id='aksdk' type='text/javascript'>

  (function(e,t){

  t=t||{};var n=document.createElement('script');

  var r='https:'==window.location.protocol?'https://':'http://';

  n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();

  n.type='text/javascript';n.async='true';

  n.onload=n.onreadystatechange=function(){

  var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;

  try{top.AKSdk.init(e,t) }catch(r){}

  };

  try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};

})({desktop:'TY8jNCBG13JmB5icEqhD4305Kbhk8i3e-CK0f_OFZrU='});

</script>
-->
</body>
</html>