<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <title>La Nuée de Just Philippot : critique | CineChronicle</title>
    <meta name="generator" content="WordPress 4.9.18"/> <!-- leave this for stats -->
    <meta name="keywords" content=""/>
    <meta name="robots" content="max-snippet:-1, max-image-preview: large, max-video-peview:-1">
    <link rel="publisher" href="https://plus.google.com/u/0/+Cinechroniclee"/>
    <link rel="stylesheet" href="https://www.cinechronicle.com/wp-content/themes/chronicle/style.css" type="text/css" media="all"/>
    <link rel="alternate" type="application/rss+xml" title="CineChronicle.com RSS Feed"
          href="https://www.cinechronicle.com/feed/"/>
    <link rel="pingback" href="https://www.cinechronicle.com/xmlrpc.php"/>
    <link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
    <link rel="icon" type="image/png" href="favicon.png">
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/jquery-1.2.6.min.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/tabber.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/s3Slider.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/glide.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/banner.css" media="screen"/>

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <div id="10954-11">
            <script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
            <script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=11"></script>
        </div>
    
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        sfHover = function () {
            if (!document.getElementsByTagName) return false;
            var sfEls = document.getElementById("menu").getElementsByTagName("li");
            var sfEls1 = document.getElementById("catmenu").getElementsByTagName("li");
            for (var i = 0; i < sfEls.length; i++) {
                sfEls[i].onmouseover = function () {
                    this.className += " sfhover";
                }
                sfEls[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover\\b"), "");
                }
            }
            for (var i = 0; i < sfEls1.length; i++) {
                sfEls1[i].onmouseover = function () {
                    this.className += " sfhover1";
                }
                sfEls1[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover1\\b"), "");
                }
            }
        }
        if (window.attachEvent) window.attachEvent("onload", sfHover);
        //--><!]]></script>

    	<link rel='archives' title='juin 2021' href='https://www.cinechronicle.com/2021/06/' />
	<link rel='archives' title='mai 2021' href='https://www.cinechronicle.com/2021/05/' />
	<link rel='archives' title='avril 2021' href='https://www.cinechronicle.com/2021/04/' />
	<link rel='archives' title='mars 2021' href='https://www.cinechronicle.com/2021/03/' />
	<link rel='archives' title='février 2021' href='https://www.cinechronicle.com/2021/02/' />
	<link rel='archives' title='janvier 2021' href='https://www.cinechronicle.com/2021/01/' />
	<link rel='archives' title='décembre 2020' href='https://www.cinechronicle.com/2020/12/' />
	<link rel='archives' title='novembre 2020' href='https://www.cinechronicle.com/2020/11/' />
	<link rel='archives' title='octobre 2020' href='https://www.cinechronicle.com/2020/10/' />
	<link rel='archives' title='septembre 2020' href='https://www.cinechronicle.com/2020/09/' />
	<link rel='archives' title='août 2020' href='https://www.cinechronicle.com/2020/08/' />
	<link rel='archives' title='juillet 2020' href='https://www.cinechronicle.com/2020/07/' />
	<link rel='archives' title='juin 2020' href='https://www.cinechronicle.com/2020/06/' />
	<link rel='archives' title='mai 2020' href='https://www.cinechronicle.com/2020/05/' />
	<link rel='archives' title='avril 2020' href='https://www.cinechronicle.com/2020/04/' />
	<link rel='archives' title='mars 2020' href='https://www.cinechronicle.com/2020/03/' />
	<link rel='archives' title='février 2020' href='https://www.cinechronicle.com/2020/02/' />
	<link rel='archives' title='janvier 2020' href='https://www.cinechronicle.com/2020/01/' />
	<link rel='archives' title='décembre 2019' href='https://www.cinechronicle.com/2019/12/' />
	<link rel='archives' title='novembre 2019' href='https://www.cinechronicle.com/2019/11/' />
	<link rel='archives' title='octobre 2019' href='https://www.cinechronicle.com/2019/10/' />
	<link rel='archives' title='septembre 2019' href='https://www.cinechronicle.com/2019/09/' />
	<link rel='archives' title='août 2019' href='https://www.cinechronicle.com/2019/08/' />
	<link rel='archives' title='juillet 2019' href='https://www.cinechronicle.com/2019/07/' />
	<link rel='archives' title='juin 2019' href='https://www.cinechronicle.com/2019/06/' />
	<link rel='archives' title='mai 2019' href='https://www.cinechronicle.com/2019/05/' />
	<link rel='archives' title='avril 2019' href='https://www.cinechronicle.com/2019/04/' />
	<link rel='archives' title='mars 2019' href='https://www.cinechronicle.com/2019/03/' />
	<link rel='archives' title='février 2019' href='https://www.cinechronicle.com/2019/02/' />
	<link rel='archives' title='janvier 2019' href='https://www.cinechronicle.com/2019/01/' />
	<link rel='archives' title='décembre 2018' href='https://www.cinechronicle.com/2018/12/' />
	<link rel='archives' title='novembre 2018' href='https://www.cinechronicle.com/2018/11/' />
	<link rel='archives' title='octobre 2018' href='https://www.cinechronicle.com/2018/10/' />
	<link rel='archives' title='septembre 2018' href='https://www.cinechronicle.com/2018/09/' />
	<link rel='archives' title='août 2018' href='https://www.cinechronicle.com/2018/08/' />
	<link rel='archives' title='juillet 2018' href='https://www.cinechronicle.com/2018/07/' />
	<link rel='archives' title='juin 2018' href='https://www.cinechronicle.com/2018/06/' />
	<link rel='archives' title='mai 2018' href='https://www.cinechronicle.com/2018/05/' />
	<link rel='archives' title='avril 2018' href='https://www.cinechronicle.com/2018/04/' />
	<link rel='archives' title='mars 2018' href='https://www.cinechronicle.com/2018/03/' />
	<link rel='archives' title='février 2018' href='https://www.cinechronicle.com/2018/02/' />
	<link rel='archives' title='janvier 2018' href='https://www.cinechronicle.com/2018/01/' />
	<link rel='archives' title='décembre 2017' href='https://www.cinechronicle.com/2017/12/' />
	<link rel='archives' title='novembre 2017' href='https://www.cinechronicle.com/2017/11/' />
	<link rel='archives' title='octobre 2017' href='https://www.cinechronicle.com/2017/10/' />
	<link rel='archives' title='septembre 2017' href='https://www.cinechronicle.com/2017/09/' />
	<link rel='archives' title='août 2017' href='https://www.cinechronicle.com/2017/08/' />
	<link rel='archives' title='juillet 2017' href='https://www.cinechronicle.com/2017/07/' />
	<link rel='archives' title='juin 2017' href='https://www.cinechronicle.com/2017/06/' />
	<link rel='archives' title='mai 2017' href='https://www.cinechronicle.com/2017/05/' />
	<link rel='archives' title='avril 2017' href='https://www.cinechronicle.com/2017/04/' />
	<link rel='archives' title='mars 2017' href='https://www.cinechronicle.com/2017/03/' />
	<link rel='archives' title='février 2017' href='https://www.cinechronicle.com/2017/02/' />
	<link rel='archives' title='janvier 2017' href='https://www.cinechronicle.com/2017/01/' />
	<link rel='archives' title='décembre 2016' href='https://www.cinechronicle.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='https://www.cinechronicle.com/2016/11/' />
	<link rel='archives' title='octobre 2016' href='https://www.cinechronicle.com/2016/10/' />
	<link rel='archives' title='septembre 2016' href='https://www.cinechronicle.com/2016/09/' />
	<link rel='archives' title='août 2016' href='https://www.cinechronicle.com/2016/08/' />
	<link rel='archives' title='juillet 2016' href='https://www.cinechronicle.com/2016/07/' />
	<link rel='archives' title='juin 2016' href='https://www.cinechronicle.com/2016/06/' />
	<link rel='archives' title='mai 2016' href='https://www.cinechronicle.com/2016/05/' />
	<link rel='archives' title='avril 2016' href='https://www.cinechronicle.com/2016/04/' />
	<link rel='archives' title='mars 2016' href='https://www.cinechronicle.com/2016/03/' />
	<link rel='archives' title='février 2016' href='https://www.cinechronicle.com/2016/02/' />
	<link rel='archives' title='janvier 2016' href='https://www.cinechronicle.com/2016/01/' />
	<link rel='archives' title='décembre 2015' href='https://www.cinechronicle.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='https://www.cinechronicle.com/2015/11/' />
	<link rel='archives' title='octobre 2015' href='https://www.cinechronicle.com/2015/10/' />
	<link rel='archives' title='septembre 2015' href='https://www.cinechronicle.com/2015/09/' />
	<link rel='archives' title='août 2015' href='https://www.cinechronicle.com/2015/08/' />
	<link rel='archives' title='juillet 2015' href='https://www.cinechronicle.com/2015/07/' />
	<link rel='archives' title='juin 2015' href='https://www.cinechronicle.com/2015/06/' />
	<link rel='archives' title='mai 2015' href='https://www.cinechronicle.com/2015/05/' />
	<link rel='archives' title='avril 2015' href='https://www.cinechronicle.com/2015/04/' />
	<link rel='archives' title='mars 2015' href='https://www.cinechronicle.com/2015/03/' />
	<link rel='archives' title='février 2015' href='https://www.cinechronicle.com/2015/02/' />
	<link rel='archives' title='janvier 2015' href='https://www.cinechronicle.com/2015/01/' />
	<link rel='archives' title='décembre 2014' href='https://www.cinechronicle.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='https://www.cinechronicle.com/2014/11/' />
	<link rel='archives' title='octobre 2014' href='https://www.cinechronicle.com/2014/10/' />
	<link rel='archives' title='septembre 2014' href='https://www.cinechronicle.com/2014/09/' />
	<link rel='archives' title='août 2014' href='https://www.cinechronicle.com/2014/08/' />
	<link rel='archives' title='juillet 2014' href='https://www.cinechronicle.com/2014/07/' />
	<link rel='archives' title='juin 2014' href='https://www.cinechronicle.com/2014/06/' />
	<link rel='archives' title='mai 2014' href='https://www.cinechronicle.com/2014/05/' />
	<link rel='archives' title='avril 2014' href='https://www.cinechronicle.com/2014/04/' />
	<link rel='archives' title='mars 2014' href='https://www.cinechronicle.com/2014/03/' />
	<link rel='archives' title='février 2014' href='https://www.cinechronicle.com/2014/02/' />
	<link rel='archives' title='janvier 2014' href='https://www.cinechronicle.com/2014/01/' />
	<link rel='archives' title='décembre 2013' href='https://www.cinechronicle.com/2013/12/' />
	<link rel='archives' title='novembre 2013' href='https://www.cinechronicle.com/2013/11/' />
	<link rel='archives' title='octobre 2013' href='https://www.cinechronicle.com/2013/10/' />
	<link rel='archives' title='septembre 2013' href='https://www.cinechronicle.com/2013/09/' />
	<link rel='archives' title='août 2013' href='https://www.cinechronicle.com/2013/08/' />
	<link rel='archives' title='juillet 2013' href='https://www.cinechronicle.com/2013/07/' />
	<link rel='archives' title='juin 2013' href='https://www.cinechronicle.com/2013/06/' />
	<link rel='archives' title='mai 2013' href='https://www.cinechronicle.com/2013/05/' />
	<link rel='archives' title='avril 2013' href='https://www.cinechronicle.com/2013/04/' />
	<link rel='archives' title='mars 2013' href='https://www.cinechronicle.com/2013/03/' />
	<link rel='archives' title='février 2013' href='https://www.cinechronicle.com/2013/02/' />
	<link rel='archives' title='janvier 2013' href='https://www.cinechronicle.com/2013/01/' />
	<link rel='archives' title='décembre 2012' href='https://www.cinechronicle.com/2012/12/' />
	<link rel='archives' title='novembre 2012' href='https://www.cinechronicle.com/2012/11/' />
	<link rel='archives' title='octobre 2012' href='https://www.cinechronicle.com/2012/10/' />
	<link rel='archives' title='septembre 2012' href='https://www.cinechronicle.com/2012/09/' />
	<link rel='archives' title='août 2012' href='https://www.cinechronicle.com/2012/08/' />
	<link rel='archives' title='juillet 2012' href='https://www.cinechronicle.com/2012/07/' />
	<link rel='archives' title='juin 2012' href='https://www.cinechronicle.com/2012/06/' />
	<link rel='archives' title='mai 2012' href='https://www.cinechronicle.com/2012/05/' />
	<link rel='archives' title='avril 2012' href='https://www.cinechronicle.com/2012/04/' />
	<link rel='archives' title='mars 2012' href='https://www.cinechronicle.com/2012/03/' />
	<link rel='archives' title='février 2012' href='https://www.cinechronicle.com/2012/02/' />
	<link rel='archives' title='janvier 2012' href='https://www.cinechronicle.com/2012/01/' />
	<link rel='archives' title='décembre 2011' href='https://www.cinechronicle.com/2011/12/' />
	<link rel='archives' title='novembre 2011' href='https://www.cinechronicle.com/2011/11/' />
	<link rel='archives' title='octobre 2011' href='https://www.cinechronicle.com/2011/10/' />
	<link rel='archives' title='septembre 2011' href='https://www.cinechronicle.com/2011/09/' />
	<link rel='archives' title='août 2011' href='https://www.cinechronicle.com/2011/08/' />
	<link rel='archives' title='juillet 2011' href='https://www.cinechronicle.com/2011/07/' />
	<link rel='archives' title='juin 2011' href='https://www.cinechronicle.com/2011/06/' />
	<link rel='archives' title='mai 2011' href='https://www.cinechronicle.com/2011/05/' />
	<link rel='archives' title='avril 2011' href='https://www.cinechronicle.com/2011/04/' />
	<link rel='archives' title='mars 2011' href='https://www.cinechronicle.com/2011/03/' />
	<link rel='archives' title='février 2011' href='https://www.cinechronicle.com/2011/02/' />
	<link rel='archives' title='janvier 2011' href='https://www.cinechronicle.com/2011/01/' />
	<link rel='archives' title='décembre 2010' href='https://www.cinechronicle.com/2010/12/' />
	<link rel='archives' title='novembre 2010' href='https://www.cinechronicle.com/2010/11/' />
	<link rel='archives' title='octobre 2010' href='https://www.cinechronicle.com/2010/10/' />
	<link rel='archives' title='septembre 2010' href='https://www.cinechronicle.com/2010/09/' />
	<link rel='archives' title='août 2010' href='https://www.cinechronicle.com/2010/08/' />
	<link rel='archives' title='juillet 2010' href='https://www.cinechronicle.com/2010/07/' />
	<link rel='archives' title='juin 2010' href='https://www.cinechronicle.com/2010/06/' />
	<link rel='archives' title='mai 2010' href='https://www.cinechronicle.com/2010/05/' />
        
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Synopsis de La Nuée : Pour sauver sa ferme de la faillite, une mère de famille célibataire se lance dans un élevage de sauterelles..."/>
<link rel="canonical" href="https://www.cinechronicle.com/2021/06/la-nuee-de-just-philippot-critique-129913/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Nuée de Just Philippot : critique | CineChronicle" />
<meta property="og:description" content="Synopsis de La Nuée : Pour sauver sa ferme de la faillite, une mère de famille célibataire se lance dans un élevage de sauterelles..." />
<meta property="og:url" content="https://www.cinechronicle.com/2021/06/la-nuee-de-just-philippot-critique-129913/" />
<meta property="og:site_name" content="CineChronicle.com" />
<meta property="article:tag" content="Capricci Films" />
<meta property="article:tag" content="Just Philippot" />
<meta property="article:tag" content="La Nuée" />
<meta property="article:tag" content="Les Bookmakers" />
<meta property="article:tag" content="Suliane Brahim" />
<meta property="article:tag" content="The Jokers Films" />
<meta property="article:section" content="Cinéma" />
<meta property="article:published_time" content="2021-06-16T07:22:22+02:00" />
<meta property="article:modified_time" content="2021-06-16T07:31:15+02:00" />
<meta property="og:updated_time" content="2021-06-16T07:31:15+02:00" />
<meta property="og:image" content="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche.jpg" />
<meta property="og:image:secure_url" content="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="La Nuee - affiche" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Synopsis de La Nuée : Pour sauver sa ferme de la faillite, une mère de famille célibataire se lance dans un élevage de sauterelles..." />
<meta name="twitter:title" content="La Nuée de Just Philippot : critique | CineChronicle" />
<meta name="twitter:image" content="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinechronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='box-office-css'  href='https://www.cinechronicle.com/wp-content/plugins/box-office/public/css/box-office-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://www.cinechronicle.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cinechronicle.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/box-office/public/js/box-office-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.cinechronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinechronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinechronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.cinechronicle.com/?p=129913' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2021%2F06%2Fla-nuee-de-just-philippot-critique-129913%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2021%2F06%2Fla-nuee-de-just-philippot-critique-129913%2F&#038;format=xml" />

    <meta property="fb:app_id" content="187892628009642"/>

    
    <script type="text/javascript" async=true>
        var elem = document.createElement('script');
        elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        (function () {
            var gdprAppliesGlobally = false;

            function addFrame() {
                if (!window.frames['__cmpLocator']) {
                    if (document.body) {
                        var body = document.body,
                            iframe = document.createElement('iframe');
                        iframe.style = 'display:none';
                        iframe.name = '__cmpLocator';
                        body.appendChild(iframe);
                    } else {
                        // In the case where this stub is located in the head,
                        // this allows us to inject the iframe more quickly than
                        // relying on DOMContentLoaded or other events.
                        setTimeout(addFrame, 5);
                    }
                }
            }

            addFrame();

            function cmpMsgHandler(event) {
                var msgIsString = typeof event.data === "string";
                var json;
                if (msgIsString) {
                    json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
                } else {
                    json = event.data;
                }
                if (json.__cmpCall) {
                    var i = json.__cmpCall;
                    window.__cmp(i.command, i.parameter, function (retValue, success) {
                        var returnMsg = {
                            "__cmpReturn": {
                                "returnValue": retValue,
                                "success": success,
                                "callId": i.callId
                            }
                        };
                        event.source.postMessage(msgIsString ?
                            JSON.stringify(returnMsg) : returnMsg, '*');
                    });
                }
            }

            window.__cmp = function (c) {
                var b = arguments;
                if (!b.length) {
                    return __cmp.a;
                } else if (b[0] === 'ping') {
                    b[2]({
                        "gdprAppliesGlobally": gdprAppliesGlobally,
                        "cmpLoaded": false
                    }, true);
                } else if (c == '__cmp')
                    return false;
                else {
                    if (typeof __cmp.a === 'undefined') {
                        __cmp.a = [];
                    }
                    __cmp.a.push([].slice.apply(b));
                }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
                window.addEventListener('message', cmpMsgHandler, false);
            } else {
                window.attachEvent('onmessage', cmpMsgHandler);
            }
        })();
        window.__cmp('init', {
            'Language': 'fr',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
        });
    </script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }

        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }

        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-main-messaging,
        .qc-cmp-messaging,
        .qc-cmp-sub-title,
        .qc-cmp-privacy-settings-title,
        .qc-cmp-purpose-list,
        .qc-cmp-tab,
        .qc-cmp-title,
        .qc-cmp-vendor-list,
        .qc-cmp-vendor-list-title,
        .qc-cmp-enabled-cell,
        .qc-cmp-toggle-status,
        .qc-cmp-table,
        .qc-cmp-table-header {
            color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #ffffff !important;
        }

        .qc-cmp-table,
        .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
        }

        #qcCmpButtons a {
            text-decoration: none !important;

        }

        #qcCmpButtons button {
            margin-top: 65px;
        }


        @media screen and (min-width: 851px) {
            #qcCmpButtons a {
                position: absolute;
                bottom: 10%;
                left: 60px;
            }
        }

        .qc-cmp-qc-link-container {
            display: none;
        }
    </style>

</head>

<body>

<div id="wrapper">

    <div id="foxmenucontainer">
        <div id="menu">
            <ul>
                <li><a href="https://www.cinechronicle.com">Home</a></li>
                <li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>

            </ul>
        </div>
    </div>
    <div class="clear"></div>

    <div id="top">

        <div class="blogname">
            <!--<h1><a href="https://www.cinechronicle.com/" title="CineChronicle.com">CineChronicle.com</a></h1>-->

                                <a href="/">
                        <img width="300" height="111" src="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png" class="attachment-300x111 size-300x111" alt="CineChronicle" srcset="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png 300w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-768x285.png 768w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-1024x380.png 1024w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle.png 1465w" sizes="(max-width: 300px) 100vw, 300px" />                    </a>
                    

        </div>
        <div id="search">
			<form method="get" id="searchform" action="https://www.cinechronicle.com" >
					<input id="s" type="text" name="s" placeholder="Rechercher..." />
					<input id="searchsubmit" type="submit" value="OK" />
			
				</form>
				
</div>
        <div class="social-links">
            <ul>
                <li><a target="_blank" href="https://twitter.com/cinechronicle"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png"/></a></li>
                <li><a target="_blank" href="http://www.youtube.com/user/CineChronicle/videos"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png"/></a></li>
                <li><a target="_blank" href="https://www.facebook.com/pages/CineChroniclecom/217062411658186"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png"/></a></li>
                <li><p style="width:48px; height: 30px; display: block;"></p></li>
                                <li><a target="_blank" href="http://pinterest.com/cinechronicle/"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png"/></a></li>
                            </ul>
        </div>

        <div class="clear"></div>
    </div>


    <div id="catmenucontainer">
        <div id="catmenu">
            <ul>
                	<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
<ul class='children'>
	<li class="cat-item cat-item-4625"><a href="https://www.cinechronicle.com/category/actu-news/art/" >Art</a>
</li>
	<li class="cat-item cat-item-606"><a href="https://www.cinechronicle.com/category/actu-news/box-office/" >Box office</a>
</li>
	<li class="cat-item cat-item-6835"><a href="https://www.cinechronicle.com/category/actu-news/censure-actu-news/" >Censure</a>
</li>
	<li class="cat-item cat-item-2569"><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" >Courts-Métrages</a>
</li>
	<li class="cat-item cat-item-4307"><a href="https://www.cinechronicle.com/category/actu-news/designarchitecture/" >Design/Architecture</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://www.cinechronicle.com/category/actu-news/decryptages/" >Dossier/Décryptages</a>
</li>
	<li class="cat-item cat-item-3228"><a href="https://www.cinechronicle.com/category/actu-news/featurettes/" >Featurettes</a>
</li>
	<li class="cat-item cat-item-4606"><a href="https://www.cinechronicle.com/category/actu-news/fooding/" >Fooding</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" >Jeux Concours</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://www.cinechronicle.com/category/actu-news/best-of/" >Les TOP</a>
</li>
	<li class="cat-item cat-item-5955"><a href="https://www.cinechronicle.com/category/actu-news/marketing-alternatif/" >Marketing Alternatif</a>
</li>
	<li class="cat-item cat-item-11460"><a href="https://www.cinechronicle.com/category/actu-news/memoires-du-cinema/" >Mémoires du Cinéma</a>
</li>
	<li class="cat-item cat-item-2513"><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" >Mode/Luxe</a>
</li>
	<li class="cat-item cat-item-1815"><a href="https://www.cinechronicle.com/category/actu-news/palmares/" >Palmarès</a>
</li>
	<li class="cat-item cat-item-4732"><a href="https://www.cinechronicle.com/category/actu-news/parcs-et-attractions/" >Parcs et Attractions</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://www.cinechronicle.com/category/actu-news/photographies/" >Photographies</a>
</li>
	<li class="cat-item cat-item-9808"><a href="https://www.cinechronicle.com/category/actu-news/podcast/" >Podcast</a>
</li>
	<li class="cat-item cat-item-1100"><a href="https://www.cinechronicle.com/category/actu-news/publicites/" >Publicités</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.cinechronicle.com/category/actu-news/sorties-dvd-bluray/" >Sorties DVD/Blu-ray</a>
</li>
	<li class="cat-item cat-item-431"><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" >Teaser/Trailer</a>
</li>
	<li class="cat-item cat-item-2805"><a href="https://www.cinechronicle.com/category/actu-news/technologies/" >Technologies</a>
</li>
	<li class="cat-item cat-item-2262"><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" >Ventes aux enchères</a>
</li>
	<li class="cat-item cat-item-897"><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" >Vidéoclips</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
<ul class='children'>
	<li class="cat-item cat-item-6560"><a href="https://www.cinechronicle.com/category/agenda/cine-concerts/" >Ciné-concerts</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.cinechronicle.com/category/agenda/dedicaces/" >Dédicaces</a>
</li>
	<li class="cat-item cat-item-602"><a href="https://www.cinechronicle.com/category/agenda/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.cinechronicle.com/category/agenda/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-2240"><a href="https://www.cinechronicle.com/category/agenda/formation/" >Formations</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://www.cinechronicle.com/category/agenda/hommagescyclesseances/" >Hommages/Cycles/Séances</a>
</li>
	<li class="cat-item cat-item-2841"><a href="https://www.cinechronicle.com/category/agenda/masterclass/" >Masterclass</a>
</li>
	<li class="cat-item cat-item-878"><a href="https://www.cinechronicle.com/category/agenda/rencontresdebats/" >Rencontres/Débats</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.cinechronicle.com/category/agenda/soirees-evenements/" >Soirées/Evénements</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
<ul class='children'>
	<li class="cat-item cat-item-3848"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-7315"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/courtsmoyens-metrages/" >Courts/Moyens-Métrages</a>
</li>
	<li class="cat-item cat-item-7699"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/jeux-video/" >Jeux Vidéo</a>
</li>
	<li class="cat-item cat-item-2424"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/critiques/" >Livres</a>
</li>
	<li class="cat-item cat-item-7677"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/musiquesbandes-originales/" >Musiques/Bandes Originales</a>
</li>
	<li class="cat-item cat-item-7299"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/ressorties/" >Ressorties</a>
</li>
	<li class="cat-item cat-item-3850"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/series-tv-critiques-sorties-salles/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3849"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/dvdblu-ray/" >VOD, DTV et DVD/Blu ray</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
<ul class='children'>
	<li class="cat-item cat-item-1259"><a href="https://www.cinechronicle.com/category/chroniques/action-chroniques/" >Action/Aventure</a>
</li>
	<li class="cat-item cat-item-386"><a href="https://www.cinechronicle.com/category/chroniques/animation-chroniques/" >Animation</a>
</li>
	<li class="cat-item cat-item-1182"><a href="https://www.cinechronicle.com/category/chroniques/aventure/" >Aventure</a>
</li>
	<li class="cat-item cat-item-636"><a href="https://www.cinechronicle.com/category/chroniques/bd-comics/" >BD/Comics</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://www.cinechronicle.com/category/chroniques/biopic/" >Biopic</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://www.cinechronicle.com/category/chroniques/comedie/" >Comédie</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://www.cinechronicle.com/category/chroniques/comedie-dramatique/" >Comédie dramatique</a>
</li>
	<li class="cat-item cat-item-1117"><a href="https://www.cinechronicle.com/category/chroniques/comedie-musicale/" >Comédie musicale</a>
</li>
	<li class="cat-item cat-item-1349"><a href="https://www.cinechronicle.com/category/chroniques/comedie-romantique/" >Comédie romantique</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.cinechronicle.com/category/chroniques/conte-fantastique/" >Conte fantastique</a>
</li>
	<li class="cat-item cat-item-421"><a href="https://www.cinechronicle.com/category/chroniques/docu-fiction/" >Docu-Fiction</a>
</li>
	<li class="cat-item cat-item-385"><a href="https://www.cinechronicle.com/category/chroniques/documentaire-chroniques/" >Documentaire</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://www.cinechronicle.com/category/chroniques/drame/" >Drame</a>
</li>
	<li class="cat-item cat-item-387"><a href="https://www.cinechronicle.com/category/chroniques/epouvante-horreur-chroniques/" >Epouvante/Horreur</a>
</li>
	<li class="cat-item cat-item-1994"><a href="https://www.cinechronicle.com/category/chroniques/espionnage/" >Espionnage</a>
</li>
	<li class="cat-item cat-item-425"><a href="https://www.cinechronicle.com/category/chroniques/fantastique-chroniques/" >Fantastique</a>
</li>
	<li class="cat-item cat-item-5045"><a href="https://www.cinechronicle.com/category/chroniques/guerre/" >Guerre</a>
</li>
	<li class="cat-item cat-item-1752"><a href="https://www.cinechronicle.com/category/chroniques/guerrepolitique/" >Guerre/Politique</a>
</li>
	<li class="cat-item cat-item-3358"><a href="https://www.cinechronicle.com/category/chroniques/heroic-fantasy/" >Heroic Fantasy</a>
</li>
	<li class="cat-item cat-item-2225"><a href="https://www.cinechronicle.com/category/chroniques/historique/" >Historique</a>
</li>
	<li class="cat-item cat-item-3616"><a href="https://www.cinechronicle.com/category/chroniques/jouets-jeux-video-et-de-societe/" >Jouets, jeux vidéo et de société</a>
</li>
	<li class="cat-item cat-item-2395"><a href="https://www.cinechronicle.com/category/chroniques/parodie-chroniques/" >Parodie</a>
</li>
	<li class="cat-item cat-item-2038"><a href="https://www.cinechronicle.com/category/chroniques/peplum/" >Peplum</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://www.cinechronicle.com/category/chroniques/policier/" >Policier</a>
</li>
	<li class="cat-item cat-item-2084"><a href="https://www.cinechronicle.com/category/chroniques/politique/" >Politique</a>
</li>
	<li class="cat-item cat-item-3340"><a href="https://www.cinechronicle.com/category/chroniques/road-movie/" >Road-Movie</a>
</li>
	<li class="cat-item cat-item-1485"><a href="https://www.cinechronicle.com/category/chroniques/romance/" >Romance/Erotisme</a>
</li>
	<li class="cat-item cat-item-384"><a href="https://www.cinechronicle.com/category/chroniques/sf-anticipation-chroniques/" >SF/Anticipation</a>
</li>
	<li class="cat-item cat-item-2320"><a href="https://www.cinechronicle.com/category/chroniques/theatre-comedie-musicale-broadway/" >Théâtre/Comédie Musicale/Broadway</a>
</li>
	<li class="cat-item cat-item-407"><a href="https://www.cinechronicle.com/category/chroniques/thriller-chroniques/" >Thriller</a>
</li>
	<li class="cat-item cat-item-976"><a href="https://www.cinechronicle.com/category/chroniques/western/" >Western</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
<ul class='children'>
	<li class="cat-item cat-item-932"><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3413"><a href="https://www.cinechronicle.com/category/tv-internet/telefilms/" >Téléfilms</a>
</li>
	<li class="cat-item cat-item-3762"><a href="https://www.cinechronicle.com/category/tv-internet/webseries/" >Webséries</a>
</li>
</ul>
</li>
            </ul>
        </div>
    </div>
    <div class="clear"></div>
    <div id="casing">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187892628009642";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="content">




<div class="single">	
	<div class="title">
		<h2><a href="https://www.cinechronicle.com/2021/06/la-nuee-de-just-philippot-critique-129913/" rel="bookmark" title="Permanent Link to La Nuée de Just Philippot : critique">La Nuée de Just Philippot : critique</a></h2>
		<div class="date">Publié par CineChronicle le 16 juin 2021</div>	
	</div>
		


<div class="single  post active" id="post-129913">
	<div class="cover">
		<div class="entry">
			<blockquote>
<p class="p1"><span class="s1">Synopsis : Pour sauver sa ferme de la faillite, une mère de famille célibataire se lance dans un élevage de sauterelles comestibles risqué et développe avec elles un étrange lien obsessionnel. Elle doit faire face à l’hostilité des paysans de la région et de ses enfants qui ne la reconnaissent plus.</span></p>
</blockquote>
<h2></h2>
<h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d6d0d0;">&#x2665;</span></h2>
<p>&nbsp;</p>
<div id="attachment_129914" style="width: 290px" class="wp-caption alignleft"><a href="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche.jpg" target="_blank" rel="noopener" title="La Nuee - affiche"><img class="wp-image-129914" title="La Nuee - affiche" src="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche.jpg" alt="La Nuee - affiche" width="280" height="373" srcset="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche.jpg 450w, https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche-225x300.jpg 225w" sizes="(max-width: 280px) 100vw, 280px" /></a><p class="wp-caption-text">La Nuée &#8211; affiche</p></div>
<p class="p1"><span class="s1">Quand on parle du septième art français, ce qui vient généralement à l’esprit c’est le film d’auteur ou la comédie. Pourtant, ces dernières années, le cinéma de genre semble revenir au goût du jour et inspirer de nouvelles générations de réalisateurs, comme ce fut le cas avec <b>Grave</b> de Julia Ducournau. Les temps sont durs pour Virginie (Suliane Brahim), éleveuse&#8230; Éleveuse, elle l&rsquo;est à double titre. D’abord, en tant que mère célibataire, puisqu’elle élève seule ses deux enfants, Laura (Marie Narbonne) et Gaston (Raphael Romand). Ensuite, par son activité professionnelle, un élevage de sauterelles comestibles, destinées à produire de la farine animale. Just Philippot signe ici son premier long-métrage. Venu à la fois du documentaire et du court-métrage, son univers est à la croisée des chemins du social et du fantastique. Pour cette œuvre, il a fait confiance au travail de deux scénaristes, Jérôme de Genevray et Franck Victor, dont il a apprécié le script, proche des thématiques de son précédent opus, <b>Acide</b><i>,</i> qui avait remporté un vif succès en festivals. Dès les premières images, la situation, et plus exactement le décor, est parfaitement bien planté. Devant une jolie ferme, nichée au cœur d’un paysage bucolique du Lot-et-Garonne, trône un dôme géodésique, sorte d’excroissance artificielle et incongrue qui gâche la vue champêtre. Cette serre opaque où fourmille une nuée de sauterelles est le gagne-pain de la famille. </span></p>
<p>&nbsp;</p>
<div id="attachment_129915" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-1.jpg" target="_blank" rel="noopener" title="La Nuee"><img class="wp-image-129915" title="La Nuee" src="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-1.jpg" alt="La Nuee" width="600" height="338" srcset="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-1.jpg 640w, https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">La Nuée</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1">C’est par ce dispositif de mise en scène, au sens littéral du terme, que les éléments dramatiques du récit sont exposés sous nos yeux. Virginie est courageuse. Elle s’est lancée seule dans cette entreprise innovante, cette agriculture du futur, alliant écologie et progrès alimentaire. Elle est persuadée du bien-fondé de son élevage d’insectes comestibles, un secteur propre, peu néfaste pour la planète. En tant que pionnière, elle pense en retirer un certain bénéfice économique. Hélas, le rendement n’est pas au rendez-vous et l’aventure de Virginie risque de tourner court. Jusqu’au jour où les sauterelles, telles des vampires se nourrissent de son sang, se développent miraculeusement. Elles mutent, deviennent plus productives mais aussi carnivores et Virginie voit son chiffre d’affaires enfin décoller. Et c’est là que tout bascule.</span></p>
<p>&nbsp;</p>
<p><span class="s1">De facture classique et s’appuyant sur une esthétique réaliste où la vie agricole est décrite avec minutie, les dérèglements s’insinuent peu à peu et distillent un malaise qui ne cesse d’augmenter. Comme pour <b>Les Oiseaux </b>d’Hitchcock, une des références du réalisateur pour la conception de son projet, le surnaturel prend le pas sur le quotidien, devenu menaçant, telle cette nuée incontrôlable qui envahit tout l’écran. Les effets visuels quasi-invisibles laissent l’horreur émaner d’un réel déréglé. <b>La Nuée</b> est aussi une métaphore de la course au rendement, de la surexploitation des ressources naturelles vivantes et de la pression économique à laquelle doit faire face Virginie, obsédée par ses sauterelles, au point d’en négliger son entourage que dénonce ici le réalisateur. </span></p>
<p>&nbsp;</p>
<div id="attachment_129916" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-2.jpg" target="_blank" rel="noopener" title="La Nuee"><img class="wp-image-129916" title="La Nuee" src="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-2.jpg" alt="La Nuee" width="600" height="338" srcset="https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-2.jpg 640w, https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-2-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">La Nuée</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1">La qualité de cette tragédie familiale fantastique, sélectionnée à la Semaine de la Critique à Cannes en 2020 et récompensée par le Prix du Public et Prix de la Critique au Festival de Gérardmer, doit beaucoup à la qualité de son écriture, dont la progression dramatique graduée démontre l’engrenage et le processus maléfiques qui s’intensifient et font basculer toute une famille dans l’horreur.</span></p>
<p>&nbsp;</p>
<p style="text-align: right;">Hélène Joly</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ul>
<li class="p1"><span class="s1">LA NUÉE</span></li>
<li class="p1"><span class="s1">Sortie salles : 16 juin 2021</span></li>
<li class="p1"><span class="s1">Réalisation : Just Philippot</span></li>
<li class="p1"><span class="s1">Avec : Suliane Brahim, Sofian Khammes, Marie Narbonne, Raphael Romand, Victor Bonnel, Vincent Deniard, Guillaume Bursztyn, Stéphan Castang, Clément Bertani, Christian Bouillette</span></li>
<li class="p1"><span class="s1">Scénario : Jérôme Genevray et Franck Victor</span></li>
<li class="p1"><span class="s1">Production : Thierry Lounas, Manuel Chiche</span></li>
<li class="p1"><span class="s1">Photographie : Romain Carcanade </span></li>
<li class="p1"><span class="s1">Montage : Pierre Deschamps </span></li>
<li class="p1"><span class="s1">Décors : Margaux Mémain </span></li>
<li class="p1"><span class="s1">Costumes : Charlotte Richard</span></li>
<li class="p1"><span class="s1">Musique : Vincent Cahay </span></li>
<li class="p3"><span class="s2">Distribution : <a href="http://www.capricci.fr" target="_blank" rel="noopener"><span class="s3">Capricci Films</span></a> &#8211; <a href="http://www.thejokersfilms.com" target="_blank" rel="noopener"><span class="s3">The Jokers Films</span></a> &#8211; <a href="https://www.les-bookmakers.com/" target="_blank" rel="noopener"><span class="s3">Les Bookmakers</span></a></span></li>
<li class="p1"><span class="s1">Durée : 1h40</span></li>
</ul>
<p>&nbsp;</p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/ZgdxOvoHhGc" width="620" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
						<div class="clear"></div>
		
		</div>
	</div>
	
	<iframe style="float: left; margin: 50px 30px 10px 10px; width: 100%; height: 20px;" src="https://www.facebook.com/plugins/like.php?href=https://www.cinechronicle.com/2021/06/la-nuee-de-just-philippot-critique-129913/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:22px;" allowtransparency="true"></iframe>
	<div style="float: left; margin: 0 0 20px 10px; width: 100%;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

			<div class="related-posts">
			<div class='yarpp-related'>
<h4>Articles sur le même thème</h4>
<ul>
			<li>
						<a href="https://www.cinechronicle.com/2013/10/en-solitaire-de-christophe-offenstein-critique-82328/" rel="bookmark" title="Permanent Link to En Solitaire de Christophe Offenstein: critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2013/10/En-Solitaire-Affiche.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2013/10/en-solitaire-de-christophe-offenstein-critique-82328/" class="related-permalink" rel="bookmark" title="Lire En Solitaire de Christophe Offenstein: critique">En Solitaire de Christophe Offenstein: critique...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2020/10/adieu-les-cons-de-albert-dupontel-critique-127807/" rel="bookmark" title="Permanent Link to Adieu les cons de Albert Dupontel : critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/07/Adieu-les-cons-affiche.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2020/10/adieu-les-cons-de-albert-dupontel-critique-127807/" class="related-permalink" rel="bookmark" title="Lire Adieu les cons de Albert Dupontel : critique">Adieu les cons de Albert Dupontel : critique...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2013/06/linconnu-du-lac-dalain-guiraudie-critique-78212/" rel="bookmark" title="Permanent Link to L’Inconnu du Lac d’Alain Guiraudie: critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2013/06/Linconnu-du-Lac-affiche.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2013/06/linconnu-du-lac-dalain-guiraudie-critique-78212/" class="related-permalink" rel="bookmark" title="Lire L’Inconnu du Lac d’Alain Guiraudie: critique">L’Inconnu du Lac d’Alain Guiraudie: critique...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2015/02/papa-ou-maman-de-martin-bourboulon-critique-93156/" rel="bookmark" title="Permanent Link to Papa ou maman de Martin Bourboulon: critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2015/02/Papa-ou-Maman-affiche.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2015/02/papa-ou-maman-de-martin-bourboulon-critique-93156/" class="related-permalink" rel="bookmark" title="Lire Papa ou maman de Martin Bourboulon: critique">Papa ou maman de Martin Bourboulon: critique...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2016/05/cannes-2016-victoria-de-justine-triet-critique-104232/" rel="bookmark" title="Permanent Link to Cannes 2016/ Victoria de Justine Triet : critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2016/05/Victoria-de-Justine-Thriet-affiche.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2016/05/cannes-2016-victoria-de-justine-triet-critique-104232/" class="related-permalink" rel="bookmark" title="Lire Cannes 2016/ Victoria de Justine Triet : critique">Cannes 2016/ Victoria de Justine Triet : critique...</a>
		</li>
	</ul>
</div>
			<div class="clear"></div>
		</div>
		
	<div class="singleinfo">
		<div class="category"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/" rel="category tag">Cinéma</a> <a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" rel="category tag">CRITIQUES</a> <a href="https://www.cinechronicle.com/category/chroniques/drame/" rel="category tag">Drame</a> <a href="https://www.cinechronicle.com/category/chroniques/epouvante-horreur-chroniques/" rel="category tag">Epouvante/Horreur</a> </div>
	</div>
</div>


<div class="clear"> </div>
</div>

<h3 style="margin: 10px 0 5px 5px;">Commentaires</h3>
<div class="fb-comments" data-href="https://www.cinechronicle.com/2021/06/la-nuee-de-just-philippot-critique-129913/" data-num-posts="2" data-width="650"></div>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" data-width="650" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"  style="margin-bottom: 15px;"></div>


<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#content .tab-list li').unbind().click(function(e) {
		jQuery('#content .tab-list li').removeClass('active');
		jQuery(this).addClass('active');
	  	show = jQuery(this).data('tab');
	 	jQuery('.single.tab').hide();
	  	jQuery('.tab.'+show).show();
	});
});
</script>

	
<!--<div class="video-ad-single-container">-->
	<div class="outbrain-tm" id="10954-16" style="padding: 32px;">
		<script src="//ads.themoneytizer.com/s/gen.js?type=16"></script>
		<script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=16" ></script>
	</div>
<!--
</div>
-->
</div>


<div id="rightcol">
<!-- Pavé pub retiré 19/03/2017 -->
	<!--<div style="margin: 6px 0 10px 13px;">
    <!-- Début tag AdServerPub //-->
		<!--	<script language="JavaScript" type="text/javascript" src="http://www2.adserverpub.com/group.php?id=28701-42268&data=1&width=300&height=250"></script>
		<!-- Fin tag AdServerPub //-->
	<!--</div>-->
	
<!--<div class="videopost">
	
</div>-->	
				   				   				   				   			   				   				   
<div style="padding: 5px 0px 2px 13px;" id="10954-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=2" ></script></div>	


    	
<h2 class="widgettitle alaune">A la <span class="italic red">Une</span></h2>
<div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a href="https://www.cinechronicle.com/2021/06/wild-west-le-nouveau-vivier-francais-du-cinema-de-genre-129961/" title="Wild West : le nouveau vivier français du cinéma de genre">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Wild-West.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/06/wild-west-le-nouveau-vivier-francais-du-cinema-de-genre-129961/" title="Wild West : le nouveau vivier français du cinéma de genre">Wild West : le nouveau vivier français du cinéma de genre</a></h2>

<p>Cette nouvelle société de production, installée dans le sud-ouest de la France, va se consacrer entièrement aux films et séries&#8230; <a href="https://www.cinechronicle.com/2021/06/wild-west-le-nouveau-vivier-francais-du-cinema-de-genre-129961/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/06/ned-beatty-acteur-dans-delivrance-network-et-superman-nous-a-quittes-129951/" title="Ned Beatty, acteur dans Délivrance, Network et Superman, nous a quittés">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Ned-Beatty.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/06/ned-beatty-acteur-dans-delivrance-network-et-superman-nous-a-quittes-129951/" title="Ned Beatty, acteur dans Délivrance, Network et Superman, nous a quittés">Ned Beatty, acteur dans Délivrance, Network et Superman, nous a quittés</a></h2>

<p>Disparu le 13 juin 2021 à l’âge de 83 ans, c’est en tant que second rôle que Ned Beatty se&#8230; <a href="https://www.cinechronicle.com/2021/06/ned-beatty-acteur-dans-delivrance-network-et-superman-nous-a-quittes-129951/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/06/toxic-avenger-kevin-bacon-incarnera-le-mechant-dans-le-remake-129907/" title="Toxic Avenger : Kevin Bacon incarnera le méchant dans le remake">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Kevin-Bacon.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/06/toxic-avenger-kevin-bacon-incarnera-le-mechant-dans-le-remake-129907/" title="Toxic Avenger : Kevin Bacon incarnera le méchant dans le remake">Toxic Avenger : Kevin Bacon incarnera le méchant dans le remake</a></h2>

<p>L’acteur américain a rejoint le casting du prochain remake de Toxic Avenger, basé sur le film culte de Troma Entertainment, avec en&#8230; <a href="https://www.cinechronicle.com/2021/06/toxic-avenger-kevin-bacon-incarnera-le-mechant-dans-le-remake-129907/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/06/un-remake-de-christine-en-preparation-par-le-createur-dhannibal-129903/" title="Un remake de Christine en préparation par le créateur d’Hannibal">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Christine.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/06/un-remake-de-christine-en-preparation-par-le-createur-dhannibal-129903/" title="Un remake de Christine en préparation par le créateur d’Hannibal">Un remake de Christine en préparation par le créateur d’Hannibal</a></h2>

<p>Produite par Sony et Blumhouse, la nouvelle adaptation de Christine, l’une des œuvres majeures de Stephen King, va être réalisée&#8230; <a href="https://www.cinechronicle.com/2021/06/un-remake-de-christine-en-preparation-par-le-createur-dhannibal-129903/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/06/carey-mulligan-et-zoe-kazan-dans-la-peau-des-journalistes-qui-ont-fait-tomber-harvey-weinstein-129899/" title="Carey Mulligan et Zoe Kazan dans la peau des journalistes qui ont fait tomber Harvey Weinstein">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Carey-Mulligan-Zoe-Kazan.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/06/carey-mulligan-et-zoe-kazan-dans-la-peau-des-journalistes-qui-ont-fait-tomber-harvey-weinstein-129899/" title="Carey Mulligan et Zoe Kazan dans la peau des journalistes qui ont fait tomber Harvey Weinstein">Carey Mulligan et Zoe Kazan dans la peau des journalistes qui ont fait tomber Harvey Weinstein</a></h2>

<p>Le long métrage de Maria Schrader, réalisatrice de Unorthodox, va retracer l&rsquo;enquête des deux journalistes du New York Times qui a&#8230; <a href="https://www.cinechronicle.com/2021/06/carey-mulligan-et-zoe-kazan-dans-la-peau-des-journalistes-qui-ont-fait-tomber-harvey-weinstein-129899/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>



</div>
 <div class="clear"></div>        <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Nos <span class="italic red">vidéos</span></h2>
        <span style="height: 4px;display: block;"></span>
        <iframe width="327" height="250" src="https://www.youtube.com/embed/videoseries?list=PLSb-5W9N2Y_FxvY5x9fU4My0BkUR42fuw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        <span style="display: block;height: 3px;"></span>
       <!-- <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Écoutez nos <span class="italic red">Podcasts</span></h2>
        <div class="clear"></div>
        <div style="margin:6px 0 3px; padding: 0 8px 0 0">
            <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
        </div>
        <div class="clear"></div>
        <div class="clear"></div>-->

        <div style="padding: 5px 0 2px 13px" id="10954-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=3" ></script></div>

        
<h2 class="widgettitle boxoff">Box <span class="petit">OFFICE</span> <span class="italic red">France</span></h2>
<div class="clear"></div>
<div class="widget widget-box_office">
	<div class="featlist fblock box-office">
		<table>
			<thead>
				<th></th>
				<th class="title-head">Titre</th>
				<th class="number-head">Cette sem.</th>
				<th class="number-head">Nbr Sem.</th>
				<th class="number-head">Cumul</th>
			</thead>
			<tbody>
								<tr class="odd">
					<td class="position">1</td>
					<td class="title">CONJURING : SOUS L'EMPRISE DU DIABLE</td>
					<td class="number entries">665&nbsp;476</td>
					<td class="week-theatre">1</td>
					<td class="number">665&nbsp;476</td>
				</tr>
								<tr class="even">
					<td class="position">2</td>
					<td class="title">NOMADLAND</td>
					<td class="number entries">125&nbsp;027</td>
					<td class="week-theatre">1</td>
					<td class="number">125&nbsp;027</td>
				</tr>
								<tr class="odd">
					<td class="position">3</td>
					<td class="title">LE DISCOURS</td>
					<td class="number entries">121&nbsp;740</td>
					<td class="week-theatre">1</td>
					<td class="number">121&nbsp;740</td>
				</tr>
								<tr class="even">
					<td class="position">4</td>
					<td class="title">THE FATHER</td>
					<td class="number entries">93&nbsp;583</td>
					<td class="week-theatre">3</td>
					<td class="number">385&nbsp;143</td>
				</tr>
								<tr class="odd">
					<td class="position">5</td>
					<td class="title">ADIEU LES CONS</td>
					<td class="number entries">88&nbsp;201</td>
					<td class="week-theatre">34</td>
					<td class="number">1&nbsp;683&nbsp;963</td>
				</tr>
								<tr class="even">
					<td class="position">6</td>
					<td class="title">DEMON SLAYER - KIMETSU NO YAIBA - LE FILM :...</td>
					<td class="number entries">49&nbsp;311</td>
					<td class="week-theatre">4</td>
					<td class="number">659&nbsp;599</td>
				</tr>
								<tr class="odd">
					<td class="position">7</td>
					<td class="title">TOM & JERRY</td>
					<td class="number entries">42&nbsp;542</td>
					<td class="week-theatre">4</td>
					<td class="number">461&nbsp;621</td>
				</tr>
								<tr class="even">
					<td class="position">8</td>
					<td class="title">NOBODY</td>
					<td class="number entries">41&nbsp;594</td>
					<td class="week-theatre">2</td>
					<td class="number">122&nbsp;034</td>
				</tr>
								<tr class="odd">
					<td class="position">9</td>
					<td class="title">LES BOUCHETROUS</td>
					<td class="number entries">41&nbsp;435</td>
					<td class="week-theatre">3</td>
					<td class="number">189&nbsp;754</td>
				</tr>
								<tr class="even">
					<td class="position">10</td>
					<td class="title">CHACUN CHEZ SOI</td>
					<td class="number entries">40&nbsp;025</td>
					<td class="week-theatre">2</td>
					<td class="number">129&nbsp;066</td>
				</tr>
							</tbody>
		</table>
		<p class="source">Source: CBO Box office</p>
		<div class="clear"></div>
	</div>


		</div>
<div class="widgettitle recruit">
	<a href="https://www.cinechronicle.com/contributeurs/"><span style="font-size: 12px; color:#6B7478;">>> </span>rejoignez <span class="italic red">la rédaction</span> <span style="font-size: 12px; color:#6B7478;"><<</span></a>
</div>


<!--<div class="clear"> </div>-->
<div class="sidebar latest-reviews">
	<h2 class="widgettitle">Dernieres <span class="red italic">critiques</span></h2>
 <div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/livre-memoires-dune-savonnette-indocile-critique-129944/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Memoires-dune-savonnette-indocile.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/06/livre-memoires-dune-savonnette-indocile-critique-129944/" title="Livre / Mémoires d’une savonnette indocile : critique">Livre / Mémoires d’une savonnette indocile</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d4cfcf;">&#x2665;</span></h2></pre>

<p>Disponible en librairie le 17 juin 2021, 400 pages, 22 € (print) &#8211; 11,99 € (numérique)</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/sound-of-metal-de-darius-marder-critique-129937/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Sound-of-Metal-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/06/sound-of-metal-de-darius-marder-critique-129937/" title="Sound of Metal de Darius Marder : critique">Sound of Metal de Darius Marder : critique</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d6d2d2;">&#x2665;</span></h2></pre>

<p>En salle le 16 juin 2021, avec Riz Ahmed, Olivia Cooke, Paul Raci, Mathieu Amalric, Lauren Ridloff, Domenico Toledo, Chelsea Lee, Shaheem Sanchez&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/la-nuee-de-just-philippot-critique-129913/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/La-Nuee-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/06/la-nuee-de-just-philippot-critique-129913/" title="La Nuée de Just Philippot : critique">La Nuée de Just Philippot</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d6d0d0;">&#x2665;</span></h2></pre>

<p>En salle le 16 juin 2021, avec Suliane Brahim, Sofian Khammes, Marie Narbonne, Raphael Romand, Victor Bonnel, Vincent Deniard, Guillaume Bursztyn&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/ressortie-basic-instinct-de-paul-verhoeven-critique-129931/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Basic-Instinct-affiche-ressortie.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/06/ressortie-basic-instinct-de-paul-verhoeven-critique-129931/" title="Ressortie / Basic Instinct de Paul Verhoeven : critique">Ressortie / Basic Instinct de Paul Verhoeven</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>En salle le 16 juin 2021 en version restaurée 4K, avec Michael Douglas, Sharon Stone, Jeanne Tripplehorn, George Dzundza, Denis Arndt, Leilani Sarelle&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/ressortie-mark-dixon-detective-de-otto-preminger-critique-129925/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Mark-Dixon-detective-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/06/ressortie-mark-dixon-detective-de-otto-preminger-critique-129925/" title="Ressortie / Mark Dixon, détective de Otto Preminger : critique">Ressortie / Mark Dixon, détective de Otto Preminger</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>En salle le 16 juin 2021 en version restaurée 4K, avec Dana Andrews, Gene Tierney, Gary Merrill, Bert Freed, Tom Tully, Karl Malden, Ruth Donnelly…</p>
  

</div>


<h4 class="critics-link">
	<a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" title="Lire toutes les critiques">Lire toutes les <span class="italic">critiques >></span></a>
</h4>
<div class="clear"></div>
</div>	<div class="clear"> </div>
</div>

    
    <h2 style="margin-top: 4px;" class="widgettitle boxoff">Nos <span class="italic red">Podcasts</span></h2>
    <div class="clear"></div>
    <div style="margin:6px 0 3px; padding: 0 8px 0 0">
        <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
    </div>
    <div class="clear"></div>
    <div class="clear"></div>




	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">Teasers / <span class="italic red">Trailers</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/05/designe-coupable-un-nouveau-trailer-pour-le-thriller-post-11-septembre-de-kevin-macdonald-129793/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/05/Tahar-Rahim-Designe-coupable.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/05/une-premiere-bande-annonce-pour-last-night-in-soho-129788/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/05/Anya-Taylor-Joy-Last-night-in-Soho.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/05/les-eternels-de-marvel-se-montrent-dans-une-premiere-bande-annonce-129766/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/05/Les-Eternels.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/05/the-deep-house-le-film-dhorreur-sur-fond-durbex-devoile-sa-bande-annonce-129748/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/05/The-Deep-House.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
									<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Voir plus de trailers">Voir plus de <span class="italic">trailers >></span></a></h4>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
</div>


<div class="clear"> </div>





	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">News <span class="petit">en</span> <span class="italic red">vrac</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/05/une-premiere-bande-annonce-pour-last-night-in-soho-129788/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/05/Anya-Taylor-Joy-Last-night-in-Soho.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/05/une-premiere-bande-annonce-pour-last-night-in-soho-129788/">
			 		Une première bande-annonce pour Last Night i…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/05/la-mgm-dans-les-mains-damazon-pour-845-milliards-de-dollars-129806/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/05/MGM-Amazon.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/05/la-mgm-dans-les-mains-damazon-pour-845-milliards-de-dollars-129806/">
			 		La MGM dans les mains d’Amazon pour 8,45 mi…				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/cannes-2021-la-selection-officielle-129854/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Festival-de-Cannes-2021.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/06/cannes-2021-la-selection-officielle-129854/">
			 		Cannes 2021 : la sélection officielle				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/carey-mulligan-et-zoe-kazan-dans-la-peau-des-journalistes-qui-ont-fait-tomber-harvey-weinstein-129899/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Carey-Mulligan-Zoe-Kazan.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/06/carey-mulligan-et-zoe-kazan-dans-la-peau-des-journalistes-qui-ont-fait-tomber-harvey-weinstein-129899/">
			 		Carey Mulligan et Zoe Kazan dans la peau des …				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/le-tournage-dindiana-jones-5-sur-le-point-de-commencer-129867/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2013/12/Indiana-Jones-e1466766083556.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/06/le-tournage-dindiana-jones-5-sur-le-point-de-commencer-129867/">
			 		Le tournage d’Indiana Jones 5 sur le point …				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/06/un-remake-de-christine-en-preparation-par-le-createur-dhannibal-129903/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/06/Christine.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/06/un-remake-de-christine-en-preparation-par-le-createur-dhannibal-129903/">
			 		Un remake de Christine en préparation par le…				</a>
			</div>
						<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/" title="Voir plus de news">Voir plus de <span class="italic">news >></span></a></h4>
		<div class="clear"> </div>
		</div>
	</div>
	<div class="clear"> </div>
</div>
		
<!--
<div id="sidebar">
	<div class="sidebar2" align=center>

<br />

</div>	<div class="sidebar1" align=center>
<br />


</div>
	
	<div class="clear"> </div>
</div>
-->

                    <div style="padding:5px 0 2px 13px;" id="10954-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=19" ></script></div>

                

    

    <div class="widget_newsletter_form">
        <!-- Begin MailChimp Signup Form -->

        <div id="mc_embed_signup">
            <form action="//cinechronicle.us16.list-manage.com/subscribe/post?u=d75601cd1033a2e633730c5b3&amp;id=47d95fbabd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter_form" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <div style="text-transform: uppercase">
                        <span style="font-size: 18px;">news<span class="italic" style="color: #C50000;">letter</span></span>
                    </div>
                    <div class="block_inputs">
                        <input size="14" name="EMAIL" type="email" placeholder="Votre email" required id="mce-EMAIL" />
                        <input value="OK" type="submit" name="suscribe" id="mc-embedded-subscribe"  />
                    </div>


                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d75601cd1033a2e633730c5b3_47d95fbabd" tabindex="-1" value=""></div>
                </div>
            </form>
        </div>
        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <!--End mc_embed_signup-->
        <!--<form class="newsletter_form" method="post" action="https://ymlp.com/subscribe.php?id=gwqumhbgmgj">
			 <div>
				 <span style="font-size: 18px;">NEWS<span class="italic" style="color: #C50000;">LETTER</span></span>
			 </div>
			 <div class="block_inputs">
				<input size="14" name="YMP0" type="email" placeholder="Votre email" required />
				<input value="OK" type="submit" />
			</div>

		</form>-->
    </div>

</div>










<div id="footer" role="contentinfo">
	
	<div class="colonnes">

		<div class="multiple-links colonne">
			<ul>
				<li><a href="https://www.cinechronicle.com">Home</a></li>
				<li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>
				<li><a href="https://www.cinechronicle.com"></a></li>
			</ul>
		</div>
	<div class="menu-links colonne">
		<ul>
				<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
</li>
		</ul>
	</div>

	<div class="more-links colonne">
				<ul>
											<li><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" title="Courts-Métrages">Courts-Métrages</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" title="Mode/Luxe">Mode/Luxe</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/publicites/" title="Publicités">Publicités</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Teaser/Trailer">Teaser/Trailer</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" title="Ventes aux enchères">Ventes aux enchères</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" title="Vidéoclips">Vidéoclips</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/insolites/" title="LOL">LOL</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" title="Jeux Concours">Jeux Concours</a></li>
											<li><a href="https://www.cinechronicle.com/category/agenda/expositions/" title="Expositions">Expositions</a></li>
											<li><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" title="Séries TV">Séries TV</a></li>
				
		</ul>
	</div>
	<div class="social-links colonne last">
		<ul>
			<li><a href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png" width="24px" height="24px">Facebook</a></li>
			<li><a href="http://www.youtube.com/user/CineChronicle/videos" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png" width="24px" height="24px">Youtube</a></li>
			<li><a href="https://twitter.com/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png" width="24px" height="24px">Twitter</a></li>
			<li><a href="http://www.hellocoton.fr/mapage/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/hellocoton.png" width="24px" height="24px">Hellocoton</a></li>
			<li><a href="https://plus.google.com/+Cinechroniclee/posts" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/google_plus.png" width="24px" height="24px">Google+</a></li>
			<li><a href="http://pinterest.com/cinechronicle/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png" width="24px" height="24px">Pinterest</a></li>
			<li><a href="http://www.cinechronicle.com/feed/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/rss.png" width="24px" height="24px">Flux RSS</a></li>
		</ul>
	</div>
	<div class="clear"></div>
	</div>	
<div class="clear"></div>
<p style="margin-top: 10px;">
Copyright © 2020 CineChronicle Tous droits réservés
</p>
</div>
</div>

<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"R\u00e9pondre"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11357265-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
    $jx(document).ready(function() {
            $jx('#slider').s3Slider({
            timeOut: 6000
        });
    });
</script> 

<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=7727"></script>

<!--
<script id='aksdk' type='text/javascript'>

  (function(e,t){

  t=t||{};var n=document.createElement('script');

  var r='https:'==window.location.protocol?'https://':'http://';

  n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();

  n.type='text/javascript';n.async='true';

  n.onload=n.onreadystatechange=function(){

  var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;

  try{top.AKSdk.init(e,t) }catch(r){}

  };

  try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};

})({desktop:'TY8jNCBG13JmB5icEqhD4305Kbhk8i3e-CK0f_OFZrU='});

</script>
-->
</body>
</html>