<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <title>Livre / Mémoires d’un transfuge cinéphile : critique | CineChronicle</title>
    <meta name="generator" content="WordPress 4.9.17"/> <!-- leave this for stats -->
    <meta name="keywords" content=""/>
    <meta name="robots" content="max-snippet:-1, max-image-preview: large, max-video-peview:-1">
    <link rel="publisher" href="https://plus.google.com/u/0/+Cinechroniclee"/>
    <link rel="stylesheet" href="https://www.cinechronicle.com/wp-content/themes/chronicle/style.css" type="text/css" media="all"/>
    <link rel="alternate" type="application/rss+xml" title="CineChronicle.com RSS Feed"
          href="https://www.cinechronicle.com/feed/"/>
    <link rel="pingback" href="https://www.cinechronicle.com/xmlrpc.php"/>
    <link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
    <link rel="icon" type="image/png" href="favicon.png">
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/jquery-1.2.6.min.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/tabber.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/s3Slider.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/glide.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/banner.css" media="screen"/>

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <div id="10954-11">
            <script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
            <script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=11"></script>
        </div>
    
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        sfHover = function () {
            if (!document.getElementsByTagName) return false;
            var sfEls = document.getElementById("menu").getElementsByTagName("li");
            var sfEls1 = document.getElementById("catmenu").getElementsByTagName("li");
            for (var i = 0; i < sfEls.length; i++) {
                sfEls[i].onmouseover = function () {
                    this.className += " sfhover";
                }
                sfEls[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover\\b"), "");
                }
            }
            for (var i = 0; i < sfEls1.length; i++) {
                sfEls1[i].onmouseover = function () {
                    this.className += " sfhover1";
                }
                sfEls1[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover1\\b"), "");
                }
            }
        }
        if (window.attachEvent) window.attachEvent("onload", sfHover);
        //--><!]]></script>

    	<link rel='archives' title='avril 2021' href='https://www.cinechronicle.com/2021/04/' />
	<link rel='archives' title='mars 2021' href='https://www.cinechronicle.com/2021/03/' />
	<link rel='archives' title='février 2021' href='https://www.cinechronicle.com/2021/02/' />
	<link rel='archives' title='janvier 2021' href='https://www.cinechronicle.com/2021/01/' />
	<link rel='archives' title='décembre 2020' href='https://www.cinechronicle.com/2020/12/' />
	<link rel='archives' title='novembre 2020' href='https://www.cinechronicle.com/2020/11/' />
	<link rel='archives' title='octobre 2020' href='https://www.cinechronicle.com/2020/10/' />
	<link rel='archives' title='septembre 2020' href='https://www.cinechronicle.com/2020/09/' />
	<link rel='archives' title='août 2020' href='https://www.cinechronicle.com/2020/08/' />
	<link rel='archives' title='juillet 2020' href='https://www.cinechronicle.com/2020/07/' />
	<link rel='archives' title='juin 2020' href='https://www.cinechronicle.com/2020/06/' />
	<link rel='archives' title='mai 2020' href='https://www.cinechronicle.com/2020/05/' />
	<link rel='archives' title='avril 2020' href='https://www.cinechronicle.com/2020/04/' />
	<link rel='archives' title='mars 2020' href='https://www.cinechronicle.com/2020/03/' />
	<link rel='archives' title='février 2020' href='https://www.cinechronicle.com/2020/02/' />
	<link rel='archives' title='janvier 2020' href='https://www.cinechronicle.com/2020/01/' />
	<link rel='archives' title='décembre 2019' href='https://www.cinechronicle.com/2019/12/' />
	<link rel='archives' title='novembre 2019' href='https://www.cinechronicle.com/2019/11/' />
	<link rel='archives' title='octobre 2019' href='https://www.cinechronicle.com/2019/10/' />
	<link rel='archives' title='septembre 2019' href='https://www.cinechronicle.com/2019/09/' />
	<link rel='archives' title='août 2019' href='https://www.cinechronicle.com/2019/08/' />
	<link rel='archives' title='juillet 2019' href='https://www.cinechronicle.com/2019/07/' />
	<link rel='archives' title='juin 2019' href='https://www.cinechronicle.com/2019/06/' />
	<link rel='archives' title='mai 2019' href='https://www.cinechronicle.com/2019/05/' />
	<link rel='archives' title='avril 2019' href='https://www.cinechronicle.com/2019/04/' />
	<link rel='archives' title='mars 2019' href='https://www.cinechronicle.com/2019/03/' />
	<link rel='archives' title='février 2019' href='https://www.cinechronicle.com/2019/02/' />
	<link rel='archives' title='janvier 2019' href='https://www.cinechronicle.com/2019/01/' />
	<link rel='archives' title='décembre 2018' href='https://www.cinechronicle.com/2018/12/' />
	<link rel='archives' title='novembre 2018' href='https://www.cinechronicle.com/2018/11/' />
	<link rel='archives' title='octobre 2018' href='https://www.cinechronicle.com/2018/10/' />
	<link rel='archives' title='septembre 2018' href='https://www.cinechronicle.com/2018/09/' />
	<link rel='archives' title='août 2018' href='https://www.cinechronicle.com/2018/08/' />
	<link rel='archives' title='juillet 2018' href='https://www.cinechronicle.com/2018/07/' />
	<link rel='archives' title='juin 2018' href='https://www.cinechronicle.com/2018/06/' />
	<link rel='archives' title='mai 2018' href='https://www.cinechronicle.com/2018/05/' />
	<link rel='archives' title='avril 2018' href='https://www.cinechronicle.com/2018/04/' />
	<link rel='archives' title='mars 2018' href='https://www.cinechronicle.com/2018/03/' />
	<link rel='archives' title='février 2018' href='https://www.cinechronicle.com/2018/02/' />
	<link rel='archives' title='janvier 2018' href='https://www.cinechronicle.com/2018/01/' />
	<link rel='archives' title='décembre 2017' href='https://www.cinechronicle.com/2017/12/' />
	<link rel='archives' title='novembre 2017' href='https://www.cinechronicle.com/2017/11/' />
	<link rel='archives' title='octobre 2017' href='https://www.cinechronicle.com/2017/10/' />
	<link rel='archives' title='septembre 2017' href='https://www.cinechronicle.com/2017/09/' />
	<link rel='archives' title='août 2017' href='https://www.cinechronicle.com/2017/08/' />
	<link rel='archives' title='juillet 2017' href='https://www.cinechronicle.com/2017/07/' />
	<link rel='archives' title='juin 2017' href='https://www.cinechronicle.com/2017/06/' />
	<link rel='archives' title='mai 2017' href='https://www.cinechronicle.com/2017/05/' />
	<link rel='archives' title='avril 2017' href='https://www.cinechronicle.com/2017/04/' />
	<link rel='archives' title='mars 2017' href='https://www.cinechronicle.com/2017/03/' />
	<link rel='archives' title='février 2017' href='https://www.cinechronicle.com/2017/02/' />
	<link rel='archives' title='janvier 2017' href='https://www.cinechronicle.com/2017/01/' />
	<link rel='archives' title='décembre 2016' href='https://www.cinechronicle.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='https://www.cinechronicle.com/2016/11/' />
	<link rel='archives' title='octobre 2016' href='https://www.cinechronicle.com/2016/10/' />
	<link rel='archives' title='septembre 2016' href='https://www.cinechronicle.com/2016/09/' />
	<link rel='archives' title='août 2016' href='https://www.cinechronicle.com/2016/08/' />
	<link rel='archives' title='juillet 2016' href='https://www.cinechronicle.com/2016/07/' />
	<link rel='archives' title='juin 2016' href='https://www.cinechronicle.com/2016/06/' />
	<link rel='archives' title='mai 2016' href='https://www.cinechronicle.com/2016/05/' />
	<link rel='archives' title='avril 2016' href='https://www.cinechronicle.com/2016/04/' />
	<link rel='archives' title='mars 2016' href='https://www.cinechronicle.com/2016/03/' />
	<link rel='archives' title='février 2016' href='https://www.cinechronicle.com/2016/02/' />
	<link rel='archives' title='janvier 2016' href='https://www.cinechronicle.com/2016/01/' />
	<link rel='archives' title='décembre 2015' href='https://www.cinechronicle.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='https://www.cinechronicle.com/2015/11/' />
	<link rel='archives' title='octobre 2015' href='https://www.cinechronicle.com/2015/10/' />
	<link rel='archives' title='septembre 2015' href='https://www.cinechronicle.com/2015/09/' />
	<link rel='archives' title='août 2015' href='https://www.cinechronicle.com/2015/08/' />
	<link rel='archives' title='juillet 2015' href='https://www.cinechronicle.com/2015/07/' />
	<link rel='archives' title='juin 2015' href='https://www.cinechronicle.com/2015/06/' />
	<link rel='archives' title='mai 2015' href='https://www.cinechronicle.com/2015/05/' />
	<link rel='archives' title='avril 2015' href='https://www.cinechronicle.com/2015/04/' />
	<link rel='archives' title='mars 2015' href='https://www.cinechronicle.com/2015/03/' />
	<link rel='archives' title='février 2015' href='https://www.cinechronicle.com/2015/02/' />
	<link rel='archives' title='janvier 2015' href='https://www.cinechronicle.com/2015/01/' />
	<link rel='archives' title='décembre 2014' href='https://www.cinechronicle.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='https://www.cinechronicle.com/2014/11/' />
	<link rel='archives' title='octobre 2014' href='https://www.cinechronicle.com/2014/10/' />
	<link rel='archives' title='septembre 2014' href='https://www.cinechronicle.com/2014/09/' />
	<link rel='archives' title='août 2014' href='https://www.cinechronicle.com/2014/08/' />
	<link rel='archives' title='juillet 2014' href='https://www.cinechronicle.com/2014/07/' />
	<link rel='archives' title='juin 2014' href='https://www.cinechronicle.com/2014/06/' />
	<link rel='archives' title='mai 2014' href='https://www.cinechronicle.com/2014/05/' />
	<link rel='archives' title='avril 2014' href='https://www.cinechronicle.com/2014/04/' />
	<link rel='archives' title='mars 2014' href='https://www.cinechronicle.com/2014/03/' />
	<link rel='archives' title='février 2014' href='https://www.cinechronicle.com/2014/02/' />
	<link rel='archives' title='janvier 2014' href='https://www.cinechronicle.com/2014/01/' />
	<link rel='archives' title='décembre 2013' href='https://www.cinechronicle.com/2013/12/' />
	<link rel='archives' title='novembre 2013' href='https://www.cinechronicle.com/2013/11/' />
	<link rel='archives' title='octobre 2013' href='https://www.cinechronicle.com/2013/10/' />
	<link rel='archives' title='septembre 2013' href='https://www.cinechronicle.com/2013/09/' />
	<link rel='archives' title='août 2013' href='https://www.cinechronicle.com/2013/08/' />
	<link rel='archives' title='juillet 2013' href='https://www.cinechronicle.com/2013/07/' />
	<link rel='archives' title='juin 2013' href='https://www.cinechronicle.com/2013/06/' />
	<link rel='archives' title='mai 2013' href='https://www.cinechronicle.com/2013/05/' />
	<link rel='archives' title='avril 2013' href='https://www.cinechronicle.com/2013/04/' />
	<link rel='archives' title='mars 2013' href='https://www.cinechronicle.com/2013/03/' />
	<link rel='archives' title='février 2013' href='https://www.cinechronicle.com/2013/02/' />
	<link rel='archives' title='janvier 2013' href='https://www.cinechronicle.com/2013/01/' />
	<link rel='archives' title='décembre 2012' href='https://www.cinechronicle.com/2012/12/' />
	<link rel='archives' title='novembre 2012' href='https://www.cinechronicle.com/2012/11/' />
	<link rel='archives' title='octobre 2012' href='https://www.cinechronicle.com/2012/10/' />
	<link rel='archives' title='septembre 2012' href='https://www.cinechronicle.com/2012/09/' />
	<link rel='archives' title='août 2012' href='https://www.cinechronicle.com/2012/08/' />
	<link rel='archives' title='juillet 2012' href='https://www.cinechronicle.com/2012/07/' />
	<link rel='archives' title='juin 2012' href='https://www.cinechronicle.com/2012/06/' />
	<link rel='archives' title='mai 2012' href='https://www.cinechronicle.com/2012/05/' />
	<link rel='archives' title='avril 2012' href='https://www.cinechronicle.com/2012/04/' />
	<link rel='archives' title='mars 2012' href='https://www.cinechronicle.com/2012/03/' />
	<link rel='archives' title='février 2012' href='https://www.cinechronicle.com/2012/02/' />
	<link rel='archives' title='janvier 2012' href='https://www.cinechronicle.com/2012/01/' />
	<link rel='archives' title='décembre 2011' href='https://www.cinechronicle.com/2011/12/' />
	<link rel='archives' title='novembre 2011' href='https://www.cinechronicle.com/2011/11/' />
	<link rel='archives' title='octobre 2011' href='https://www.cinechronicle.com/2011/10/' />
	<link rel='archives' title='septembre 2011' href='https://www.cinechronicle.com/2011/09/' />
	<link rel='archives' title='août 2011' href='https://www.cinechronicle.com/2011/08/' />
	<link rel='archives' title='juillet 2011' href='https://www.cinechronicle.com/2011/07/' />
	<link rel='archives' title='juin 2011' href='https://www.cinechronicle.com/2011/06/' />
	<link rel='archives' title='mai 2011' href='https://www.cinechronicle.com/2011/05/' />
	<link rel='archives' title='avril 2011' href='https://www.cinechronicle.com/2011/04/' />
	<link rel='archives' title='mars 2011' href='https://www.cinechronicle.com/2011/03/' />
	<link rel='archives' title='février 2011' href='https://www.cinechronicle.com/2011/02/' />
	<link rel='archives' title='janvier 2011' href='https://www.cinechronicle.com/2011/01/' />
	<link rel='archives' title='décembre 2010' href='https://www.cinechronicle.com/2010/12/' />
	<link rel='archives' title='novembre 2010' href='https://www.cinechronicle.com/2010/11/' />
	<link rel='archives' title='octobre 2010' href='https://www.cinechronicle.com/2010/10/' />
	<link rel='archives' title='septembre 2010' href='https://www.cinechronicle.com/2010/09/' />
	<link rel='archives' title='août 2010' href='https://www.cinechronicle.com/2010/08/' />
	<link rel='archives' title='juillet 2010' href='https://www.cinechronicle.com/2010/07/' />
	<link rel='archives' title='juin 2010' href='https://www.cinechronicle.com/2010/06/' />
	<link rel='archives' title='mai 2010' href='https://www.cinechronicle.com/2010/05/' />
        
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Résumé de Mémoires d’un transfuge cinéphile : C’est l&#039;histoire d&#039;un adolescent californien, petit bourgeois hyper-protégé, qui s&#039;est..."/>
<link rel="canonical" href="https://www.cinechronicle.com/2021/04/livre-memoires-dun-transfuge-cinephile-critique-129259/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Livre / Mémoires d’un transfuge cinéphile : critique | CineChronicle" />
<meta property="og:description" content="Résumé de Mémoires d’un transfuge cinéphile : C’est l&#039;histoire d&#039;un adolescent californien, petit bourgeois hyper-protégé, qui s&#039;est..." />
<meta property="og:url" content="https://www.cinechronicle.com/2021/04/livre-memoires-dun-transfuge-cinephile-critique-129259/" />
<meta property="og:site_name" content="CineChronicle.com" />
<meta property="article:tag" content="Éditions l&#039;Harmattan" />
<meta property="article:tag" content="L&#039;Harmattan" />
<meta property="article:tag" content="Mémoires d’un transfuge cinéphile" />
<meta property="article:tag" content="Noël Burch" />
<meta property="article:section" content="CRITIQUES" />
<meta property="article:published_time" content="2021-04-16T10:08:02+02:00" />
<meta property="article:modified_time" content="2021-04-16T10:35:31+02:00" />
<meta property="og:updated_time" content="2021-04-16T10:35:31+02:00" />
<meta property="og:image" content="https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre.jpg" />
<meta property="og:image:secure_url" content="https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre.jpg" />
<meta property="og:image:width" content="376" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Memoires dun transfuge cinephile - livre" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Résumé de Mémoires d’un transfuge cinéphile : C’est l&#039;histoire d&#039;un adolescent californien, petit bourgeois hyper-protégé, qui s&#039;est..." />
<meta name="twitter:title" content="Livre / Mémoires d’un transfuge cinéphile : critique | CineChronicle" />
<meta name="twitter:image" content="https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinechronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='box-office-css'  href='https://www.cinechronicle.com/wp-content/plugins/box-office/public/css/box-office-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://www.cinechronicle.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cinechronicle.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/box-office/public/js/box-office-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.cinechronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinechronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinechronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='https://www.cinechronicle.com/?p=129259' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2021%2F04%2Flivre-memoires-dun-transfuge-cinephile-critique-129259%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2021%2F04%2Flivre-memoires-dun-transfuge-cinephile-critique-129259%2F&#038;format=xml" />

    <meta property="fb:app_id" content="187892628009642"/>

    
    <script type="text/javascript" async=true>
        var elem = document.createElement('script');
        elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        (function () {
            var gdprAppliesGlobally = false;

            function addFrame() {
                if (!window.frames['__cmpLocator']) {
                    if (document.body) {
                        var body = document.body,
                            iframe = document.createElement('iframe');
                        iframe.style = 'display:none';
                        iframe.name = '__cmpLocator';
                        body.appendChild(iframe);
                    } else {
                        // In the case where this stub is located in the head,
                        // this allows us to inject the iframe more quickly than
                        // relying on DOMContentLoaded or other events.
                        setTimeout(addFrame, 5);
                    }
                }
            }

            addFrame();

            function cmpMsgHandler(event) {
                var msgIsString = typeof event.data === "string";
                var json;
                if (msgIsString) {
                    json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
                } else {
                    json = event.data;
                }
                if (json.__cmpCall) {
                    var i = json.__cmpCall;
                    window.__cmp(i.command, i.parameter, function (retValue, success) {
                        var returnMsg = {
                            "__cmpReturn": {
                                "returnValue": retValue,
                                "success": success,
                                "callId": i.callId
                            }
                        };
                        event.source.postMessage(msgIsString ?
                            JSON.stringify(returnMsg) : returnMsg, '*');
                    });
                }
            }

            window.__cmp = function (c) {
                var b = arguments;
                if (!b.length) {
                    return __cmp.a;
                } else if (b[0] === 'ping') {
                    b[2]({
                        "gdprAppliesGlobally": gdprAppliesGlobally,
                        "cmpLoaded": false
                    }, true);
                } else if (c == '__cmp')
                    return false;
                else {
                    if (typeof __cmp.a === 'undefined') {
                        __cmp.a = [];
                    }
                    __cmp.a.push([].slice.apply(b));
                }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
                window.addEventListener('message', cmpMsgHandler, false);
            } else {
                window.attachEvent('onmessage', cmpMsgHandler);
            }
        })();
        window.__cmp('init', {
            'Language': 'fr',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
        });
    </script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }

        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }

        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-main-messaging,
        .qc-cmp-messaging,
        .qc-cmp-sub-title,
        .qc-cmp-privacy-settings-title,
        .qc-cmp-purpose-list,
        .qc-cmp-tab,
        .qc-cmp-title,
        .qc-cmp-vendor-list,
        .qc-cmp-vendor-list-title,
        .qc-cmp-enabled-cell,
        .qc-cmp-toggle-status,
        .qc-cmp-table,
        .qc-cmp-table-header {
            color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #ffffff !important;
        }

        .qc-cmp-table,
        .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
        }

        #qcCmpButtons a {
            text-decoration: none !important;

        }

        #qcCmpButtons button {
            margin-top: 65px;
        }


        @media screen and (min-width: 851px) {
            #qcCmpButtons a {
                position: absolute;
                bottom: 10%;
                left: 60px;
            }
        }

        .qc-cmp-qc-link-container {
            display: none;
        }
    </style>

</head>

<body>

<div id="wrapper">

    <div id="foxmenucontainer">
        <div id="menu">
            <ul>
                <li><a href="https://www.cinechronicle.com">Home</a></li>
                <li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>

            </ul>
        </div>
    </div>
    <div class="clear"></div>

    <div id="top">

        <div class="blogname">
            <!--<h1><a href="https://www.cinechronicle.com/" title="CineChronicle.com">CineChronicle.com</a></h1>-->

                                <a href="/">
                        <img width="300" height="111" src="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png" class="attachment-300x111 size-300x111" alt="CineChronicle" srcset="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png 300w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-768x285.png 768w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-1024x380.png 1024w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle.png 1465w" sizes="(max-width: 300px) 100vw, 300px" />                    </a>
                    

        </div>
        <div id="search">
			<form method="get" id="searchform" action="https://www.cinechronicle.com" >
					<input id="s" type="text" name="s" placeholder="Rechercher..." />
					<input id="searchsubmit" type="submit" value="OK" />
			
				</form>
				
</div>
        <div class="social-links">
            <ul>
                <li><a target="_blank" href="https://twitter.com/cinechronicle"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png"/></a></li>
                <li><a target="_blank" href="http://www.youtube.com/user/CineChronicle/videos"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png"/></a></li>
                <li><a target="_blank" href="https://www.facebook.com/pages/CineChroniclecom/217062411658186"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png"/></a></li>
                <li><p style="width:48px; height: 30px; display: block;"></p></li>
                                <li><a target="_blank" href="http://pinterest.com/cinechronicle/"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png"/></a></li>
                            </ul>
        </div>

        <div class="clear"></div>
    </div>


    <div id="catmenucontainer">
        <div id="catmenu">
            <ul>
                	<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
<ul class='children'>
	<li class="cat-item cat-item-4625"><a href="https://www.cinechronicle.com/category/actu-news/art/" >Art</a>
</li>
	<li class="cat-item cat-item-606"><a href="https://www.cinechronicle.com/category/actu-news/box-office/" >Box office</a>
</li>
	<li class="cat-item cat-item-6835"><a href="https://www.cinechronicle.com/category/actu-news/censure-actu-news/" >Censure</a>
</li>
	<li class="cat-item cat-item-2569"><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" >Courts-Métrages</a>
</li>
	<li class="cat-item cat-item-4307"><a href="https://www.cinechronicle.com/category/actu-news/designarchitecture/" >Design/Architecture</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://www.cinechronicle.com/category/actu-news/decryptages/" >Dossier/Décryptages</a>
</li>
	<li class="cat-item cat-item-3228"><a href="https://www.cinechronicle.com/category/actu-news/featurettes/" >Featurettes</a>
</li>
	<li class="cat-item cat-item-4606"><a href="https://www.cinechronicle.com/category/actu-news/fooding/" >Fooding</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" >Jeux Concours</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://www.cinechronicle.com/category/actu-news/best-of/" >Les TOP</a>
</li>
	<li class="cat-item cat-item-5955"><a href="https://www.cinechronicle.com/category/actu-news/marketing-alternatif/" >Marketing Alternatif</a>
</li>
	<li class="cat-item cat-item-11460"><a href="https://www.cinechronicle.com/category/actu-news/memoires-du-cinema/" >Mémoires du Cinéma</a>
</li>
	<li class="cat-item cat-item-2513"><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" >Mode/Luxe</a>
</li>
	<li class="cat-item cat-item-1815"><a href="https://www.cinechronicle.com/category/actu-news/palmares/" >Palmarès</a>
</li>
	<li class="cat-item cat-item-4732"><a href="https://www.cinechronicle.com/category/actu-news/parcs-et-attractions/" >Parcs et Attractions</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://www.cinechronicle.com/category/actu-news/photographies/" >Photographies</a>
</li>
	<li class="cat-item cat-item-9808"><a href="https://www.cinechronicle.com/category/actu-news/podcast/" >Podcast</a>
</li>
	<li class="cat-item cat-item-1100"><a href="https://www.cinechronicle.com/category/actu-news/publicites/" >Publicités</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.cinechronicle.com/category/actu-news/sorties-dvd-bluray/" >Sorties DVD/Blu-ray</a>
</li>
	<li class="cat-item cat-item-431"><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" >Teaser/Trailer</a>
</li>
	<li class="cat-item cat-item-2805"><a href="https://www.cinechronicle.com/category/actu-news/technologies/" >Technologies</a>
</li>
	<li class="cat-item cat-item-2262"><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" >Ventes aux enchères</a>
</li>
	<li class="cat-item cat-item-897"><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" >Vidéoclips</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
<ul class='children'>
	<li class="cat-item cat-item-6560"><a href="https://www.cinechronicle.com/category/agenda/cine-concerts/" >Ciné-concerts</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.cinechronicle.com/category/agenda/dedicaces/" >Dédicaces</a>
</li>
	<li class="cat-item cat-item-602"><a href="https://www.cinechronicle.com/category/agenda/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.cinechronicle.com/category/agenda/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-2240"><a href="https://www.cinechronicle.com/category/agenda/formation/" >Formations</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://www.cinechronicle.com/category/agenda/hommagescyclesseances/" >Hommages/Cycles/Séances</a>
</li>
	<li class="cat-item cat-item-2841"><a href="https://www.cinechronicle.com/category/agenda/masterclass/" >Masterclass</a>
</li>
	<li class="cat-item cat-item-878"><a href="https://www.cinechronicle.com/category/agenda/rencontresdebats/" >Rencontres/Débats</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.cinechronicle.com/category/agenda/soirees-evenements/" >Soirées/Evénements</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
<ul class='children'>
	<li class="cat-item cat-item-3848"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-7315"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/courtsmoyens-metrages/" >Courts/Moyens-Métrages</a>
</li>
	<li class="cat-item cat-item-7699"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/jeux-video/" >Jeux Vidéo</a>
</li>
	<li class="cat-item cat-item-2424"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/critiques/" >Livres</a>
</li>
	<li class="cat-item cat-item-7677"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/musiquesbandes-originales/" >Musiques/Bandes Originales</a>
</li>
	<li class="cat-item cat-item-7299"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/ressorties/" >Ressorties</a>
</li>
	<li class="cat-item cat-item-3850"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/series-tv-critiques-sorties-salles/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3849"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/dvdblu-ray/" >VOD, DTV et DVD/Blu ray</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
<ul class='children'>
	<li class="cat-item cat-item-1259"><a href="https://www.cinechronicle.com/category/chroniques/action-chroniques/" >Action/Aventure</a>
</li>
	<li class="cat-item cat-item-386"><a href="https://www.cinechronicle.com/category/chroniques/animation-chroniques/" >Animation</a>
</li>
	<li class="cat-item cat-item-1182"><a href="https://www.cinechronicle.com/category/chroniques/aventure/" >Aventure</a>
</li>
	<li class="cat-item cat-item-636"><a href="https://www.cinechronicle.com/category/chroniques/bd-comics/" >BD/Comics</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://www.cinechronicle.com/category/chroniques/biopic/" >Biopic</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://www.cinechronicle.com/category/chroniques/comedie/" >Comédie</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://www.cinechronicle.com/category/chroniques/comedie-dramatique/" >Comédie dramatique</a>
</li>
	<li class="cat-item cat-item-1117"><a href="https://www.cinechronicle.com/category/chroniques/comedie-musicale/" >Comédie musicale</a>
</li>
	<li class="cat-item cat-item-1349"><a href="https://www.cinechronicle.com/category/chroniques/comedie-romantique/" >Comédie romantique</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.cinechronicle.com/category/chroniques/conte-fantastique/" >Conte fantastique</a>
</li>
	<li class="cat-item cat-item-421"><a href="https://www.cinechronicle.com/category/chroniques/docu-fiction/" >Docu-Fiction</a>
</li>
	<li class="cat-item cat-item-385"><a href="https://www.cinechronicle.com/category/chroniques/documentaire-chroniques/" >Documentaire</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://www.cinechronicle.com/category/chroniques/drame/" >Drame</a>
</li>
	<li class="cat-item cat-item-387"><a href="https://www.cinechronicle.com/category/chroniques/epouvante-horreur-chroniques/" >Epouvante/Horreur</a>
</li>
	<li class="cat-item cat-item-1994"><a href="https://www.cinechronicle.com/category/chroniques/espionnage/" >Espionnage</a>
</li>
	<li class="cat-item cat-item-425"><a href="https://www.cinechronicle.com/category/chroniques/fantastique-chroniques/" >Fantastique</a>
</li>
	<li class="cat-item cat-item-5045"><a href="https://www.cinechronicle.com/category/chroniques/guerre/" >Guerre</a>
</li>
	<li class="cat-item cat-item-1752"><a href="https://www.cinechronicle.com/category/chroniques/guerrepolitique/" >Guerre/Politique</a>
</li>
	<li class="cat-item cat-item-3358"><a href="https://www.cinechronicle.com/category/chroniques/heroic-fantasy/" >Heroic Fantasy</a>
</li>
	<li class="cat-item cat-item-2225"><a href="https://www.cinechronicle.com/category/chroniques/historique/" >Historique</a>
</li>
	<li class="cat-item cat-item-3616"><a href="https://www.cinechronicle.com/category/chroniques/jouets-jeux-video-et-de-societe/" >Jouets, jeux vidéo et de société</a>
</li>
	<li class="cat-item cat-item-2395"><a href="https://www.cinechronicle.com/category/chroniques/parodie-chroniques/" >Parodie</a>
</li>
	<li class="cat-item cat-item-2038"><a href="https://www.cinechronicle.com/category/chroniques/peplum/" >Peplum</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://www.cinechronicle.com/category/chroniques/policier/" >Policier</a>
</li>
	<li class="cat-item cat-item-2084"><a href="https://www.cinechronicle.com/category/chroniques/politique/" >Politique</a>
</li>
	<li class="cat-item cat-item-3340"><a href="https://www.cinechronicle.com/category/chroniques/road-movie/" >Road-Movie</a>
</li>
	<li class="cat-item cat-item-1485"><a href="https://www.cinechronicle.com/category/chroniques/romance/" >Romance/Erotisme</a>
</li>
	<li class="cat-item cat-item-384"><a href="https://www.cinechronicle.com/category/chroniques/sf-anticipation-chroniques/" >SF/Anticipation</a>
</li>
	<li class="cat-item cat-item-2320"><a href="https://www.cinechronicle.com/category/chroniques/theatre-comedie-musicale-broadway/" >Théâtre/Comédie Musicale/Broadway</a>
</li>
	<li class="cat-item cat-item-407"><a href="https://www.cinechronicle.com/category/chroniques/thriller-chroniques/" >Thriller</a>
</li>
	<li class="cat-item cat-item-976"><a href="https://www.cinechronicle.com/category/chroniques/western/" >Western</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
<ul class='children'>
	<li class="cat-item cat-item-932"><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3413"><a href="https://www.cinechronicle.com/category/tv-internet/telefilms/" >Téléfilms</a>
</li>
	<li class="cat-item cat-item-3762"><a href="https://www.cinechronicle.com/category/tv-internet/webseries/" >Webséries</a>
</li>
</ul>
</li>
            </ul>
        </div>
    </div>
    <div class="clear"></div>
    <div id="casing">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187892628009642";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="content">




<div class="single">	
	<div class="title">
		<h2><a href="https://www.cinechronicle.com/2021/04/livre-memoires-dun-transfuge-cinephile-critique-129259/" rel="bookmark" title="Permanent Link to Livre / Mémoires d’un transfuge cinéphile : critique">Livre / Mémoires d’un transfuge cinéphile : critique</a></h2>
		<div class="date">Publié par Jacques Demange le 16 avril 2021</div>	
	</div>
		


<div class="single  post active" id="post-129259">
	<div class="cover">
		<div class="entry">
			<blockquote>
<p class="p2"><span class="s1">Résumé : </span><span class="s2">C’est l&rsquo;histoire d&rsquo;un adolescent californien, petit bourgeois hyper-protégé, qui s&rsquo;est amouraché du cinéma français dans les salles obscures new-yorkaises, une chimère qu&rsquo;il prit pour la France&#8230; Puis il s&rsquo;est laissé emporter, dans le Paris d&rsquo;après-guerre, par les vents du hasard et de la misère. Partant d&rsquo;un apolitisme militant, ne comprenant pas plus son pays d&rsquo;adoption avec ses dernières guerres coloniales que « le cauchemar climatisé » de ses origines, il s&rsquo;est longtemps complu dans l&rsquo;esthétique formaliste des milieux littéraires, musicaux et cinéphiles qu&rsquo;il fréquentait. Un quart de siècle plus tard, 68 étant passé par là, il épousera les causes les plus mal vues par les amis de sa jeunesse : communisme, féminisme, « sociologisme »&#8230; Le tout sous le regard stimulant des femmes.</span></p>
</blockquote>
<h2></h2>
<h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d9d4d4;">&#x2665;</span></h2>
<p>&nbsp;</p>
<div id="attachment_129264" style="width: 290px" class="wp-caption alignleft"><a href="https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre.jpg" target="_blank" rel="noopener" title="Memoires dun transfuge cinephile - livre"><img class="wp-image-129264" title="Memoires dun transfuge cinephile - livre" src="https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre.jpg" alt="Memoires dun transfuge cinephile - livre" width="280" height="447" srcset="https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre.jpg 376w, https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre-188x300.jpg 188w" sizes="(max-width: 280px) 100vw, 280px" /></a><p class="wp-caption-text">Mémoires d&rsquo;un transfuge cinéphile &#8211; livre</p></div>
<p class="p1"><span class="s2">Depuis 1969 et la parution de <i>Praxis du cinéma</i>, Noël Burch est devenu une figure bien connue des cinéphiles. Voguant entre la sphère de la théorie et de la création (son premier court métrage, <b>Noviciat</b>, réalisé en 1964 connut un certain succès), le monde universitaire et celui de la critique, Burch se présente sur bien des points comme un passeur, même s’il préfère l’étiquette de « transfuge » qu’il choisit pour titre de ses mémoires. </span><span class="s2">Ce qualificatif lui permet d’explorer avec justesse et humour la dimension morale à l’origine de ses incessants passages qui structurent l’ensemble de son parcours biographique et professionnel. Chez lui, le voyage prend une forme matricielle, la traversée de l’Atlantique qui le verra quitter son Amérique natale pour la France précipitant les étapes d’un destin toujours maintenu en suspens. </span><span class="s2">Car Burch a le goût des chemins de traverse. Refusant de rentrer au pays pour remplir son devoir de chair à canon, il se fait déserteur et prolonge sa route vers la Suisse. Mais c’est la France qui ne cesse de l’attirer et de le hanter. Là où les cinéphiles parisiens fantasmaient d’Hollywood et des grands maîtres américains, Burch connaît ses premiers émois auprès des vedettes masculines du cinéma français des années 1930 et 1950. Leur douceur et leur sensibilité contrastent avec les canons de virilité véhiculés par les stars du pays de l’oncle Sam. </span><span class="s2">Burch, lui aussi, détonne. Il veut travailler dans le cinéma, sort diplômé de l’IDHEC, mais ne cesse d’entretenir une relation de proximité avec l’écriture. Ses expériences avec certains (grands) noms du Septième art (Pierre Kast dont il fut l’assistant sur le tournage du <b>Bel Âge</b>, Kenneth Anger dont il livre un portrait à la fois sincère et nuancé) lui permettent de comprendre que tracer sa propre route ne signifie pas forcément suivre une trajectoire unique.</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s2">Le francophile revient alors à ses origines anglo-saxonnes, de façon indirecte évidemment. Invité en 1978 à participer au Congrès de la FIAF à Brighton, il participe à la redécouverte du cinéma des premiers temps. En résultera la parution d’un ouvrage fondateur, <b>La Lucarne de l’infini </b>(1991), qui revient de façon détaillée sur les enjeux formels mais aussi le contexte sociologique établis par les premiers métrages de l’Histoire du cinéma.</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s2">Burch devient alors une sorte d’importateur, introduisant la tendance <i>gender studies </i>au sein des études cinématographiques françaises en publiant l’anthologie de textes <i>Revoir Hollywood. La nouvelle critique anglo-saxonne </i>(1993), puis, aux côtés de Geneviève Sellier, <i>La Drôle de guerre des sexes du cinéma français </i>(1996). Son approche théorique conjugue une volonté de pédagogie avec une certaine force critique qui cherche à ébranler, ou tout du moins à discuter, les bases d’une certaine cinéphilie. Ainsi de sa défiance à l’égard de la Politique des auteurs que l’on retrouve tout au long de ses mémoires à travers son rejet de la pensée dogmatique et des idées préconçues. Cette ligne de conduite pousse Burch à développer une espèce d’auto-critique, dénonçant le formalisme de ses premières études (point sur lequel on ne peut que partiellement s’accorder avec lui, tant ses premiers textes sur Antonioni ou ses analyses du hors-champ continuent de marquer par leur profondeur).</span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s2">Au plaisir de découvrir ces histoires s’ajoute la qualité d’écriture de Burch qui se propose comme une belle synthèse de ses propres origines. Aux descriptions de caractère qui rappelle par moment l’écriture satyrique de Mark Twain s’ajoute une capacité de mise à distance qui n’est pas sans renvoyer à la méthode autobiographique initiée par Rousseau.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ul>
<li class="p1"><span class="s2">MÉMOIRES D’UN TRANSFUGE CINÉPHILE</span></li>
<li class="p1"><span class="s2">UNE VIE DE BÂTON DE CHAISE</span></li>
<li class="p1"><span class="s2">Auteur : Noël Burch</span></li>
<li class="p1"><span class="s2">Éditions : <a href="https://www.editions-harmattan.fr/livre-memoires_d_un_transfuge_cinephile_une_vie_de_baton_de_chaise_noel_burch-9782343225791-68459.html" target="_blank" rel="noopener"><span class="s3">L’Harmattan</span></a></span></li>
<li class="p1"><span class="s2">Collection : Champs visuels</span></li>
<li class="p1"><span class="s2">Date de parution : 15 mars 2021</span></li>
<li class="p1"><span class="s2">Langues : Français uniquement</span></li>
<li class="p1"><span class="s2">Format : 176 pages</span></li>
<li class="p1"><span class="s2">Tarifs : 18,50 € (print) &#8211; 13,99 € (numérique)</span></li>
</ul>
						<div class="clear"></div>
		
		</div>
	</div>
	
	<iframe style="float: left; margin: 50px 30px 10px 10px; width: 100%; height: 20px;" src="https://www.facebook.com/plugins/like.php?href=https://www.cinechronicle.com/2021/04/livre-memoires-dun-transfuge-cinephile-critique-129259/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:22px;" allowtransparency="true"></iframe>
	<div style="float: left; margin: 0 0 20px 10px; width: 100%;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

			<div class="related-posts">
			<div class='yarpp-related'>
<h4>Articles sur le même thème</h4>
<ul>
			<li>
						<a href="https://www.cinechronicle.com/2017/12/livre-jean-charles-tacchella-memoires-critique-115356/" rel="bookmark" title="Permanent Link to Livre / Jean Charles Tacchella, mémoires : critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2017/12/Jean-Charles-Tacchella-Memoires.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2017/12/livre-jean-charles-tacchella-memoires-critique-115356/" class="related-permalink" rel="bookmark" title="Lire Livre / Jean Charles Tacchella, mémoires : critique">Livre / Jean Charles Tacchella, mémoires : critique...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2015/01/livre-friedkin-connection-les-memoires-dun-cineaste-de-legende-critique-92799/" rel="bookmark" title="Permanent Link to Livre/ Friedkin Connection &#8211; Les mémoires d&rsquo;un cinéaste de légende: critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2015/01/Friedkin-Connection-couverture-livre.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2015/01/livre-friedkin-connection-les-memoires-dun-cineaste-de-legende-critique-92799/" class="related-permalink" rel="bookmark" title="Lire Livre/ Friedkin Connection &#8211; Les mémoires d&rsquo;un cinéaste de légende: critique">Livre/ Friedkin Connection - Les mémoires d'un cinéaste de...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2020/06/livre-errol-flynn-memoires-mywicked-wicked-days-critique-126435/" rel="bookmark" title="Permanent Link to Livre / Errol Flynn. Mémoires. My Wicked, Wicked Days : critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/06/Eroll-Flynn-Memoires.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2020/06/livre-errol-flynn-memoires-mywicked-wicked-days-critique-126435/" class="related-permalink" rel="bookmark" title="Lire Livre / Errol Flynn. Mémoires. My Wicked, Wicked Days : critique">Livre / Errol Flynn. Mémoires. My Wicked, Wicked Days : cri...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2016/03/102147-102147/" rel="bookmark" title="Permanent Link to Visite ou mémoires et confessions de Manoel de Oliveira : critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2016/03/Visite-ou-memoires-et-confessions-affiche.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2016/03/102147-102147/" class="related-permalink" rel="bookmark" title="Lire Visite ou mémoires et confessions de Manoel de Oliveira : critique">Visite ou mémoires et confessions de Manoel de Oliveira : ...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2017/01/livre-mister-everywhere-par-pierre-rissient-et-samuel-blumenfeld-critique-109067/" rel="bookmark" title="Permanent Link to Livre/ Mister Everywhere : critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2017/01/Mister-Everywhere.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2017/01/livre-mister-everywhere-par-pierre-rissient-et-samuel-blumenfeld-critique-109067/" class="related-permalink" rel="bookmark" title="Lire Livre/ Mister Everywhere : critique">Livre/ Mister Everywhere : critique...</a>
		</li>
	</ul>
</div>
			<div class="clear"></div>
		</div>
		
	<div class="singleinfo">
		<div class="category"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" rel="category tag">CRITIQUES</a> <a href="https://www.cinechronicle.com/category/livres/" rel="category tag">LIVRES</a> <a href="https://www.cinechronicle.com/category/critiques-sorties-salles/critiques/" rel="category tag">Livres</a> </div>
	</div>
</div>


<div class="clear"> </div>
</div>

<h3 style="margin: 10px 0 5px 5px;">Commentaires</h3>
<div class="fb-comments" data-href="https://www.cinechronicle.com/2021/04/livre-memoires-dun-transfuge-cinephile-critique-129259/" data-num-posts="2" data-width="650"></div>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" data-width="650" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"  style="margin-bottom: 15px;"></div>


<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#content .tab-list li').unbind().click(function(e) {
		jQuery('#content .tab-list li').removeClass('active');
		jQuery(this).addClass('active');
	  	show = jQuery(this).data('tab');
	 	jQuery('.single.tab').hide();
	  	jQuery('.tab.'+show).show();
	});
});
</script>

	
<!--<div class="video-ad-single-container">-->
	<div class="outbrain-tm" id="10954-16" style="padding: 32px;">
		<script src="//ads.themoneytizer.com/s/gen.js?type=16"></script>
		<script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=16" ></script>
	</div>
<!--
</div>
-->
</div>


<div id="rightcol">
<!-- Pavé pub retiré 19/03/2017 -->
	<!--<div style="margin: 6px 0 10px 13px;">
    <!-- Début tag AdServerPub //-->
		<!--	<script language="JavaScript" type="text/javascript" src="http://www2.adserverpub.com/group.php?id=28701-42268&data=1&width=300&height=250"></script>
		<!-- Fin tag AdServerPub //-->
	<!--</div>-->
	
<!--<div class="videopost">
	
</div>-->	
				   				   				   				   			   				   				   
<div style="padding: 5px 0px 2px 13px;" id="10954-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=2" ></script></div>	


    	
<h2 class="widgettitle alaune">A la <span class="italic red">Une</span></h2>
<div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a href="https://www.cinechronicle.com/2021/04/settlers-un-thriller-de-science-fiction-sur-mars-avec-sofia-boutella-129238/" title="Settlers : un thriller de science-fiction sur Mars avec Sofia Boutella">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Sofia-Boutella.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/04/settlers-un-thriller-de-science-fiction-sur-mars-avec-sofia-boutella-129238/" title="Settlers : un thriller de science-fiction sur Mars avec Sofia Boutella">Settlers : un thriller de science-fiction sur Mars avec Sofia Boutella</a></h2>

<p>L&rsquo;actrice Sofia Boutella tiendra le rôle vedette dans Settlers, un thriller de science-fiction se déroulant sur la planète Mars. &nbsp;&#8230; <a href="https://www.cinechronicle.com/2021/04/settlers-un-thriller-de-science-fiction-sur-mars-avec-sofia-boutella-129238/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/04/the-39-steps-benedict-cumberbatch-sera-la-star-dune-nouvelle-miniserie-pour-netflix-129233/" title="The 39 Steps : Benedict Cumberbatch sera la star d’une nouvelle minisérie pour Netflix">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Benedict-Cumberbatch.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/04/the-39-steps-benedict-cumberbatch-sera-la-star-dune-nouvelle-miniserie-pour-netflix-129233/" title="The 39 Steps : Benedict Cumberbatch sera la star d’une nouvelle minisérie pour Netflix">The 39 Steps : Benedict Cumberbatch sera la star d’une nouvelle minisérie pour Netflix</a></h2>

<p>L’acteur britannique fait une pause avec le Marvel Cinematic Universe le temps d’incarner le personnage principal d’un célèbre roman anglais&#8230; <a href="https://www.cinechronicle.com/2021/04/the-39-steps-benedict-cumberbatch-sera-la-star-dune-nouvelle-miniserie-pour-netflix-129233/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/04/la-femme-a-la-fenetre-un-nouveau-trailer-oppressant-avec-amy-adams-129222/" title="La Femme à la fenêtre : un nouveau trailer oppressant avec Amy Adams">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Amy-Adams-La-femme-a-la-fenetre.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/04/la-femme-a-la-fenetre-un-nouveau-trailer-oppressant-avec-amy-adams-129222/" title="La Femme à la fenêtre : un nouveau trailer oppressant avec Amy Adams">La Femme à la fenêtre : un nouveau trailer oppressant avec Amy Adams</a></h2>

<p>Après une sortie au cinéma maintes fois repoussée, La femme à la fenêtre (The Woman in the Window) de Joe&#8230; <a href="https://www.cinechronicle.com/2021/04/la-femme-a-la-fenetre-un-nouveau-trailer-oppressant-avec-amy-adams-129222/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/04/camp-whistler-le-scenariste-john-logan-a-la-realisation-dun-film-dhorreur-pour-blumhouse-129212/" title="Camp Whistler : le scénariste John Logan à la réalisation d&rsquo;un film d’horreur pour Blumhouse">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/John-Logan.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/04/camp-whistler-le-scenariste-john-logan-a-la-realisation-dun-film-dhorreur-pour-blumhouse-129212/" title="Camp Whistler : le scénariste John Logan à la réalisation d&rsquo;un film d’horreur pour Blumhouse">Camp Whistler : le scénariste John Logan à la réalisation d&rsquo;un film d’horreur pour Blumhouse</a></h2>

<p>John Logan, nommé aux Oscars pour les scénarios de Gladiator, Aviator et Hugo Cabret, également créateur de la série Penny&#8230; <a href="https://www.cinechronicle.com/2021/04/camp-whistler-le-scenariste-john-logan-a-la-realisation-dun-film-dhorreur-pour-blumhouse-129212/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/04/tom-holland-au-casting-de-la-prochaine-serie-danthologie-dapple-tv-129199/" title="Tom Holland au casting de la prochaine série d&rsquo;anthologie d’Apple TV">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Tom-Holland.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/04/tom-holland-au-casting-de-la-prochaine-serie-danthologie-dapple-tv-129199/" title="Tom Holland au casting de la prochaine série d&rsquo;anthologie d’Apple TV">Tom Holland au casting de la prochaine série d&rsquo;anthologie d’Apple TV</a></h2>

<p>The Crowded Room, la nouvelle série d’anthologie de la plateforme de streaming, mettra en avant Tom Holland dans un rôle&#8230; <a href="https://www.cinechronicle.com/2021/04/tom-holland-au-casting-de-la-prochaine-serie-danthologie-dapple-tv-129199/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>



</div>
 <div class="clear"></div>        <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Nos <span class="italic red">vidéos</span></h2>
        <span style="height: 4px;display: block;"></span>
        <iframe width="327" height="250" src="https://www.youtube.com/embed/videoseries?list=PLSb-5W9N2Y_FxvY5x9fU4My0BkUR42fuw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        <span style="display: block;height: 3px;"></span>
       <!-- <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Écoutez nos <span class="italic red">Podcasts</span></h2>
        <div class="clear"></div>
        <div style="margin:6px 0 3px; padding: 0 8px 0 0">
            <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
        </div>
        <div class="clear"></div>
        <div class="clear"></div>-->

        <div style="padding: 5px 0 2px 13px" id="10954-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=3" ></script></div>

        
<h2 class="widgettitle boxoff">Box <span class="petit">OFFICE</span> <span class="italic red">France</span></h2>
<div class="clear"></div>
<div class="widget widget-box_office">
	<div class="featlist fblock box-office">
		<table>
			<thead>
				<th></th>
				<th class="title-head">Titre</th>
				<th class="number-head">Cette sem.</th>
				<th class="number-head">Nbr Sem.</th>
				<th class="number-head">Cumul</th>
			</thead>
			<tbody>
								<tr class="odd">
					<td class="position">1</td>
					<td class="title">ADIEU LES CONS</td>
					<td class="number entries">600&nbsp;444</td>
					<td class="week-theatre">1</td>
					<td class="number">600&nbsp;444</td>
				</tr>
								<tr class="even">
					<td class="position">2</td>
					<td class="title">30 JOURS MAX</td>
					<td class="number entries">515&nbsp;328</td>
					<td class="week-theatre">2</td>
					<td class="number">1&nbsp;024&nbsp;143</td>
				</tr>
								<tr class="odd">
					<td class="position">3</td>
					<td class="title">LES TROLLS 2 TOURNEE MONDIALE</td>
					<td class="number entries">469&nbsp;045</td>
					<td class="week-theatre">2</td>
					<td class="number">888&nbsp;619</td>
				</tr>
								<tr class="even">
					<td class="position">4</td>
					<td class="title">POLY</td>
					<td class="number entries">458&nbsp;929</td>
					<td class="week-theatre">1</td>
					<td class="number">458&nbsp;929</td>
				</tr>
								<tr class="odd">
					<td class="position">5</td>
					<td class="title">PETIT VAMPIRE</td>
					<td class="number entries">155&nbsp;496</td>
					<td class="week-theatre">1</td>
					<td class="number">155&nbsp;496</td>
				</tr>
								<tr class="even">
					<td class="position">6</td>
					<td class="title">MISS</td>
					<td class="number entries">113&nbsp;727</td>
					<td class="week-theatre">1</td>
					<td class="number">113&nbsp;727</td>
				</tr>
								<tr class="odd">
					<td class="position">7</td>
					<td class="title">PENINSULA</td>
					<td class="number entries">107&nbsp;865</td>
					<td class="week-theatre">1</td>
					<td class="number">107&nbsp;865</td>
				</tr>
								<tr class="even">
					<td class="position">8</td>
					<td class="title">DRUNK</td>
					<td class="number entries">89&nbsp;089</td>
					<td class="week-theatre">2</td>
					<td class="number">204&nbsp;024</td>
				</tr>
								<tr class="odd">
					<td class="position">9</td>
					<td class="title">THE GOOD CRIMINAL</td>
					<td class="number entries">83&nbsp;519</td>
					<td class="week-theatre">2</td>
					<td class="number">199&nbsp;906</td>
				</tr>
								<tr class="even">
					<td class="position">10</td>
					<td class="title">CALAMITY, UNE ENFANCE DE MARTHA JANE CANNARY</td>
					<td class="number entries">78&nbsp;309</td>
					<td class="week-theatre">2</td>
					<td class="number">138&nbsp;360</td>
				</tr>
							</tbody>
		</table>
		<p class="source">Source: CBO Box office</p>
		<div class="clear"></div>
	</div>


		</div>
<div class="widgettitle recruit">
	<a href="https://www.cinechronicle.com/contributeurs/"><span style="font-size: 12px; color:#6B7478;">>> </span>rejoignez <span class="italic red">la rédaction</span> <span style="font-size: 12px; color:#6B7478;"><<</span></a>
</div>


<!--<div class="clear"> </div>-->
<div class="sidebar latest-reviews">
	<h2 class="widgettitle">Dernieres <span class="red italic">critiques</span></h2>
 <div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/court-metrage-the-letter-room-delvira-lind-critique-129267/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/The-Letter-room.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/04/court-metrage-the-letter-room-delvira-lind-critique-129267/" title="Court métrage / The Letter Room d&rsquo;Elvira Lind : critique">Court métrage / The Letter Room d'Elvira Lind</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>Visible sur Arte.tv du 15 avril 2021 au 10 novembre 2021, avec Oscar Isaac, Alia Shawkat, Brian Petsos, Tony Gillan, Michael Hernandez, Eileen Galindo&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/livre-memoires-dun-transfuge-cinephile-critique-129259/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Memoires-dun-transfuge-cinephile-livre.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/04/livre-memoires-dun-transfuge-cinephile-critique-129259/" title="Livre / Mémoires d’un transfuge cinéphile : critique">Livre / Mémoires d’un transfuge cinéphile</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d9d4d4;">&#x2665;</span></h2></pre>

<p>Disponible en librairie depuis le 15 mars 2021, 176 pages, 18,50 € (print) &#8211; 13,99 € (numérique)</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/serie-little-birds-saison-1-critique-129248/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Little-Birds-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/04/serie-little-birds-saison-1-critique-129248/" title="Série / Little Birds (saison 1) : critique">Série / Little Birds (saison 1)</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d6d2d2;">&#x2665;</span></h2></pre>

<p>Disponible sur Starzplay depuis le 14 février 2021, avec Juno Temple, Yumna Marwan, Nina Sosanya, Hugh Skinner, Rossy de Palma, Jean-Marc Barr.</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/roman-billy-wilder-et-moi-de-jonathan-coe-critique-129228/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Billy-Wilder-et-moi-roman.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/04/roman-billy-wilder-et-moi-de-jonathan-coe-critique-129228/" title="Roman / Billy Wilder et moi de Jonathan Coe : critique">Roman / Billy Wilder et moi de Jonathan Coe</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d6d4d4;">&#x2665;</span></h2></pre>

<p>Disponible en librairie depuis le  8 avril 2021, 304 pages, 22 € (print) &#8211; 15,99 € (numérique)</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/livre-le-cinema-et-ses-doubles-critique-129207/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Le-cinema-et-ses-doubles-ere-found-footage-livre.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/04/livre-le-cinema-et-ses-doubles-critique-129207/" title="Livre / Le cinéma et ses doubles : critique">Livre / Le cinéma et ses doubles</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d6d4d4;">&#x2665;</span></h2></pre>

<p>Disponible en librairie depuis le 19 mars 2021, 164 pages, 10 €</p>
  

</div>


<h4 class="critics-link">
	<a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" title="Lire toutes les critiques">Lire toutes les <span class="italic">critiques >></span></a>
</h4>
<div class="clear"></div>
</div>	<div class="clear"> </div>
</div>

    
    <h2 style="margin-top: 4px;" class="widgettitle boxoff">Nos <span class="italic red">Podcasts</span></h2>
    <div class="clear"></div>
    <div style="margin:6px 0 3px; padding: 0 8px 0 0">
        <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
    </div>
    <div class="clear"></div>
    <div class="clear"></div>




	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">Teasers / <span class="italic red">Trailers</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/la-femme-a-la-fenetre-un-nouveau-trailer-oppressant-avec-amy-adams-129222/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Amy-Adams-La-femme-a-la-fenetre.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/03/la-suicide-squad-de-james-gunn-parachutee-dans-une-bande-annonce-detonante-129116/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/03/The-Suicide-Squad-de-James-Gunn.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/03/un-teaser-asphyxiant-pour-oxygene-dalexandre-aja-128998/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/02/Oxygene-Alexandre-Aja-2.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/03/voyagers-un-trailer-aux-allures-de-bacchanale-spatiale-par-le-realisateur-de-limitless-128920/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/03/Voyagers-de-Neil-Burger.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
									<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Voir plus de trailers">Voir plus de <span class="italic">trailers >></span></a></h4>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
</div>


<div class="clear"> </div>





	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">News <span class="petit">en</span> <span class="italic red">vrac</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/the-39-steps-benedict-cumberbatch-sera-la-star-dune-nouvelle-miniserie-pour-netflix-129233/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Benedict-Cumberbatch.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/04/the-39-steps-benedict-cumberbatch-sera-la-star-dune-nouvelle-miniserie-pour-netflix-129233/">
			 		The 39 Steps : Benedict Cumberbatch sera la s…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/03/volte-face-2-nicolas-cage-et-john-travolta-potentiellement-prets-a-revenir-129090/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2011/03/Face-Off-Volte-Face.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/03/volte-face-2-nicolas-cage-et-john-travolta-potentiellement-prets-a-revenir-129090/">
			 		Volte/Face 2 : Nicolas Cage et John Travolta …				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/helen-mirren-dans-la-peau-de-golda-meir-129174/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2011/12/Helen-Mirren-e1466149607578.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/04/helen-mirren-dans-la-peau-de-golda-meir-129174/">
			 		Helen Mirren dans la peau de Golda Meir				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/tom-holland-au-casting-de-la-prochaine-serie-danthologie-dapple-tv-129199/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Tom-Holland.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/04/tom-holland-au-casting-de-la-prochaine-serie-danthologie-dapple-tv-129199/">
			 		Tom Holland au casting de la prochaine série…				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/a-couteaux-tires-netflix-prepare-deux-suites-avec-daniel-craig-et-rian-johnson-129138/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2019/11/Daniel-Craig-A-couteaux-tires.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/04/a-couteaux-tires-netflix-prepare-deux-suites-avec-daniel-craig-et-rian-johnson-129138/">
			 		À couteaux tirés : Netflix prépare deux su…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/04/empire-of-light-olivia-colman-dans-le-prochain-film-de-sam-mendes-129193/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/04/Olivia-Colman-Sam-Mendes.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/04/empire-of-light-olivia-colman-dans-le-prochain-film-de-sam-mendes-129193/">
			 		Empire Of Light : Olivia Colman dans le proch…				</a>
			</div>
						<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/" title="Voir plus de news">Voir plus de <span class="italic">news >></span></a></h4>
		<div class="clear"> </div>
		</div>
	</div>
	<div class="clear"> </div>
</div>
		
<!--
<div id="sidebar">
	<div class="sidebar2" align=center>

<br />

</div>	<div class="sidebar1" align=center>
<br />


</div>
	
	<div class="clear"> </div>
</div>
-->

                    <div style="padding:5px 0 2px 13px;" id="10954-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=19" ></script></div>

                

    

    <div class="widget_newsletter_form">
        <!-- Begin MailChimp Signup Form -->

        <div id="mc_embed_signup">
            <form action="//cinechronicle.us16.list-manage.com/subscribe/post?u=d75601cd1033a2e633730c5b3&amp;id=47d95fbabd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter_form" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <div style="text-transform: uppercase">
                        <span style="font-size: 18px;">news<span class="italic" style="color: #C50000;">letter</span></span>
                    </div>
                    <div class="block_inputs">
                        <input size="14" name="EMAIL" type="email" placeholder="Votre email" required id="mce-EMAIL" />
                        <input value="OK" type="submit" name="suscribe" id="mc-embedded-subscribe"  />
                    </div>


                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d75601cd1033a2e633730c5b3_47d95fbabd" tabindex="-1" value=""></div>
                </div>
            </form>
        </div>
        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <!--End mc_embed_signup-->
        <!--<form class="newsletter_form" method="post" action="https://ymlp.com/subscribe.php?id=gwqumhbgmgj">
			 <div>
				 <span style="font-size: 18px;">NEWS<span class="italic" style="color: #C50000;">LETTER</span></span>
			 </div>
			 <div class="block_inputs">
				<input size="14" name="YMP0" type="email" placeholder="Votre email" required />
				<input value="OK" type="submit" />
			</div>

		</form>-->
    </div>

</div>










<div id="footer" role="contentinfo">
	
	<div class="colonnes">

		<div class="multiple-links colonne">
			<ul>
				<li><a href="https://www.cinechronicle.com">Home</a></li>
				<li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>
				<li><a href="https://www.cinechronicle.com"></a></li>
			</ul>
		</div>
	<div class="menu-links colonne">
		<ul>
				<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
</li>
		</ul>
	</div>

	<div class="more-links colonne">
				<ul>
											<li><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" title="Courts-Métrages">Courts-Métrages</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" title="Mode/Luxe">Mode/Luxe</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/publicites/" title="Publicités">Publicités</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Teaser/Trailer">Teaser/Trailer</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" title="Ventes aux enchères">Ventes aux enchères</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" title="Vidéoclips">Vidéoclips</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/insolites/" title="LOL">LOL</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" title="Jeux Concours">Jeux Concours</a></li>
											<li><a href="https://www.cinechronicle.com/category/agenda/expositions/" title="Expositions">Expositions</a></li>
											<li><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" title="Séries TV">Séries TV</a></li>
				
		</ul>
	</div>
	<div class="social-links colonne last">
		<ul>
			<li><a href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png" width="24px" height="24px">Facebook</a></li>
			<li><a href="http://www.youtube.com/user/CineChronicle/videos" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png" width="24px" height="24px">Youtube</a></li>
			<li><a href="https://twitter.com/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png" width="24px" height="24px">Twitter</a></li>
			<li><a href="http://www.hellocoton.fr/mapage/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/hellocoton.png" width="24px" height="24px">Hellocoton</a></li>
			<li><a href="https://plus.google.com/+Cinechroniclee/posts" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/google_plus.png" width="24px" height="24px">Google+</a></li>
			<li><a href="http://pinterest.com/cinechronicle/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png" width="24px" height="24px">Pinterest</a></li>
			<li><a href="http://www.cinechronicle.com/feed/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/rss.png" width="24px" height="24px">Flux RSS</a></li>
		</ul>
	</div>
	<div class="clear"></div>
	</div>	
<div class="clear"></div>
<p style="margin-top: 10px;">
Copyright © 2020 CineChronicle Tous droits réservés
</p>
</div>
</div>

<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"R\u00e9pondre"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11357265-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
    $jx(document).ready(function() {
            $jx('#slider').s3Slider({
            timeOut: 6000
        });
    });
</script> 

<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=7727"></script>

<!--
<script id='aksdk' type='text/javascript'>

  (function(e,t){

  t=t||{};var n=document.createElement('script');

  var r='https:'==window.location.protocol?'https://':'http://';

  n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();

  n.type='text/javascript';n.async='true';

  n.onload=n.onreadystatechange=function(){

  var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;

  try{top.AKSdk.init(e,t) }catch(r){}

  };

  try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};

})({desktop:'TY8jNCBG13JmB5icEqhD4305Kbhk8i3e-CK0f_OFZrU='});

</script>
-->
</body>
</html>