<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <title>Lynne Ramsay va réaliser une adaptation de Stephen King | CineChronicle</title>
    <meta name="generator" content="WordPress 4.9.16"/> <!-- leave this for stats -->
    <meta name="keywords" content=""/>
    <meta name="robots" content="max-snippet:-1, max-image-preview: large, max-video-peview:-1">
    <link rel="publisher" href="https://plus.google.com/u/0/+Cinechroniclee"/>
    <link rel="stylesheet" href="https://www.cinechronicle.com/wp-content/themes/chronicle/style.css" type="text/css" media="all"/>
    <link rel="alternate" type="application/rss+xml" title="CineChronicle.com RSS Feed"
          href="https://www.cinechronicle.com/feed/"/>
    <link rel="pingback" href="https://www.cinechronicle.com/xmlrpc.php"/>
    <link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
    <link rel="icon" type="image/png" href="favicon.png">
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/jquery-1.2.6.min.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/tabber.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/s3Slider.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/glide.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/banner.css" media="screen"/>

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <div id="10954-11">
            <script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
            <script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=11"></script>
        </div>
    
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        sfHover = function () {
            if (!document.getElementsByTagName) return false;
            var sfEls = document.getElementById("menu").getElementsByTagName("li");
            var sfEls1 = document.getElementById("catmenu").getElementsByTagName("li");
            for (var i = 0; i < sfEls.length; i++) {
                sfEls[i].onmouseover = function () {
                    this.className += " sfhover";
                }
                sfEls[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover\\b"), "");
                }
            }
            for (var i = 0; i < sfEls1.length; i++) {
                sfEls1[i].onmouseover = function () {
                    this.className += " sfhover1";
                }
                sfEls1[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover1\\b"), "");
                }
            }
        }
        if (window.attachEvent) window.attachEvent("onload", sfHover);
        //--><!]]></script>

    	<link rel='archives' title='novembre 2020' href='https://www.cinechronicle.com/2020/11/' />
	<link rel='archives' title='octobre 2020' href='https://www.cinechronicle.com/2020/10/' />
	<link rel='archives' title='septembre 2020' href='https://www.cinechronicle.com/2020/09/' />
	<link rel='archives' title='août 2020' href='https://www.cinechronicle.com/2020/08/' />
	<link rel='archives' title='juillet 2020' href='https://www.cinechronicle.com/2020/07/' />
	<link rel='archives' title='juin 2020' href='https://www.cinechronicle.com/2020/06/' />
	<link rel='archives' title='mai 2020' href='https://www.cinechronicle.com/2020/05/' />
	<link rel='archives' title='avril 2020' href='https://www.cinechronicle.com/2020/04/' />
	<link rel='archives' title='mars 2020' href='https://www.cinechronicle.com/2020/03/' />
	<link rel='archives' title='février 2020' href='https://www.cinechronicle.com/2020/02/' />
	<link rel='archives' title='janvier 2020' href='https://www.cinechronicle.com/2020/01/' />
	<link rel='archives' title='décembre 2019' href='https://www.cinechronicle.com/2019/12/' />
	<link rel='archives' title='novembre 2019' href='https://www.cinechronicle.com/2019/11/' />
	<link rel='archives' title='octobre 2019' href='https://www.cinechronicle.com/2019/10/' />
	<link rel='archives' title='septembre 2019' href='https://www.cinechronicle.com/2019/09/' />
	<link rel='archives' title='août 2019' href='https://www.cinechronicle.com/2019/08/' />
	<link rel='archives' title='juillet 2019' href='https://www.cinechronicle.com/2019/07/' />
	<link rel='archives' title='juin 2019' href='https://www.cinechronicle.com/2019/06/' />
	<link rel='archives' title='mai 2019' href='https://www.cinechronicle.com/2019/05/' />
	<link rel='archives' title='avril 2019' href='https://www.cinechronicle.com/2019/04/' />
	<link rel='archives' title='mars 2019' href='https://www.cinechronicle.com/2019/03/' />
	<link rel='archives' title='février 2019' href='https://www.cinechronicle.com/2019/02/' />
	<link rel='archives' title='janvier 2019' href='https://www.cinechronicle.com/2019/01/' />
	<link rel='archives' title='décembre 2018' href='https://www.cinechronicle.com/2018/12/' />
	<link rel='archives' title='novembre 2018' href='https://www.cinechronicle.com/2018/11/' />
	<link rel='archives' title='octobre 2018' href='https://www.cinechronicle.com/2018/10/' />
	<link rel='archives' title='septembre 2018' href='https://www.cinechronicle.com/2018/09/' />
	<link rel='archives' title='août 2018' href='https://www.cinechronicle.com/2018/08/' />
	<link rel='archives' title='juillet 2018' href='https://www.cinechronicle.com/2018/07/' />
	<link rel='archives' title='juin 2018' href='https://www.cinechronicle.com/2018/06/' />
	<link rel='archives' title='mai 2018' href='https://www.cinechronicle.com/2018/05/' />
	<link rel='archives' title='avril 2018' href='https://www.cinechronicle.com/2018/04/' />
	<link rel='archives' title='mars 2018' href='https://www.cinechronicle.com/2018/03/' />
	<link rel='archives' title='février 2018' href='https://www.cinechronicle.com/2018/02/' />
	<link rel='archives' title='janvier 2018' href='https://www.cinechronicle.com/2018/01/' />
	<link rel='archives' title='décembre 2017' href='https://www.cinechronicle.com/2017/12/' />
	<link rel='archives' title='novembre 2017' href='https://www.cinechronicle.com/2017/11/' />
	<link rel='archives' title='octobre 2017' href='https://www.cinechronicle.com/2017/10/' />
	<link rel='archives' title='septembre 2017' href='https://www.cinechronicle.com/2017/09/' />
	<link rel='archives' title='août 2017' href='https://www.cinechronicle.com/2017/08/' />
	<link rel='archives' title='juillet 2017' href='https://www.cinechronicle.com/2017/07/' />
	<link rel='archives' title='juin 2017' href='https://www.cinechronicle.com/2017/06/' />
	<link rel='archives' title='mai 2017' href='https://www.cinechronicle.com/2017/05/' />
	<link rel='archives' title='avril 2017' href='https://www.cinechronicle.com/2017/04/' />
	<link rel='archives' title='mars 2017' href='https://www.cinechronicle.com/2017/03/' />
	<link rel='archives' title='février 2017' href='https://www.cinechronicle.com/2017/02/' />
	<link rel='archives' title='janvier 2017' href='https://www.cinechronicle.com/2017/01/' />
	<link rel='archives' title='décembre 2016' href='https://www.cinechronicle.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='https://www.cinechronicle.com/2016/11/' />
	<link rel='archives' title='octobre 2016' href='https://www.cinechronicle.com/2016/10/' />
	<link rel='archives' title='septembre 2016' href='https://www.cinechronicle.com/2016/09/' />
	<link rel='archives' title='août 2016' href='https://www.cinechronicle.com/2016/08/' />
	<link rel='archives' title='juillet 2016' href='https://www.cinechronicle.com/2016/07/' />
	<link rel='archives' title='juin 2016' href='https://www.cinechronicle.com/2016/06/' />
	<link rel='archives' title='mai 2016' href='https://www.cinechronicle.com/2016/05/' />
	<link rel='archives' title='avril 2016' href='https://www.cinechronicle.com/2016/04/' />
	<link rel='archives' title='mars 2016' href='https://www.cinechronicle.com/2016/03/' />
	<link rel='archives' title='février 2016' href='https://www.cinechronicle.com/2016/02/' />
	<link rel='archives' title='janvier 2016' href='https://www.cinechronicle.com/2016/01/' />
	<link rel='archives' title='décembre 2015' href='https://www.cinechronicle.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='https://www.cinechronicle.com/2015/11/' />
	<link rel='archives' title='octobre 2015' href='https://www.cinechronicle.com/2015/10/' />
	<link rel='archives' title='septembre 2015' href='https://www.cinechronicle.com/2015/09/' />
	<link rel='archives' title='août 2015' href='https://www.cinechronicle.com/2015/08/' />
	<link rel='archives' title='juillet 2015' href='https://www.cinechronicle.com/2015/07/' />
	<link rel='archives' title='juin 2015' href='https://www.cinechronicle.com/2015/06/' />
	<link rel='archives' title='mai 2015' href='https://www.cinechronicle.com/2015/05/' />
	<link rel='archives' title='avril 2015' href='https://www.cinechronicle.com/2015/04/' />
	<link rel='archives' title='mars 2015' href='https://www.cinechronicle.com/2015/03/' />
	<link rel='archives' title='février 2015' href='https://www.cinechronicle.com/2015/02/' />
	<link rel='archives' title='janvier 2015' href='https://www.cinechronicle.com/2015/01/' />
	<link rel='archives' title='décembre 2014' href='https://www.cinechronicle.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='https://www.cinechronicle.com/2014/11/' />
	<link rel='archives' title='octobre 2014' href='https://www.cinechronicle.com/2014/10/' />
	<link rel='archives' title='septembre 2014' href='https://www.cinechronicle.com/2014/09/' />
	<link rel='archives' title='août 2014' href='https://www.cinechronicle.com/2014/08/' />
	<link rel='archives' title='juillet 2014' href='https://www.cinechronicle.com/2014/07/' />
	<link rel='archives' title='juin 2014' href='https://www.cinechronicle.com/2014/06/' />
	<link rel='archives' title='mai 2014' href='https://www.cinechronicle.com/2014/05/' />
	<link rel='archives' title='avril 2014' href='https://www.cinechronicle.com/2014/04/' />
	<link rel='archives' title='mars 2014' href='https://www.cinechronicle.com/2014/03/' />
	<link rel='archives' title='février 2014' href='https://www.cinechronicle.com/2014/02/' />
	<link rel='archives' title='janvier 2014' href='https://www.cinechronicle.com/2014/01/' />
	<link rel='archives' title='décembre 2013' href='https://www.cinechronicle.com/2013/12/' />
	<link rel='archives' title='novembre 2013' href='https://www.cinechronicle.com/2013/11/' />
	<link rel='archives' title='octobre 2013' href='https://www.cinechronicle.com/2013/10/' />
	<link rel='archives' title='septembre 2013' href='https://www.cinechronicle.com/2013/09/' />
	<link rel='archives' title='août 2013' href='https://www.cinechronicle.com/2013/08/' />
	<link rel='archives' title='juillet 2013' href='https://www.cinechronicle.com/2013/07/' />
	<link rel='archives' title='juin 2013' href='https://www.cinechronicle.com/2013/06/' />
	<link rel='archives' title='mai 2013' href='https://www.cinechronicle.com/2013/05/' />
	<link rel='archives' title='avril 2013' href='https://www.cinechronicle.com/2013/04/' />
	<link rel='archives' title='mars 2013' href='https://www.cinechronicle.com/2013/03/' />
	<link rel='archives' title='février 2013' href='https://www.cinechronicle.com/2013/02/' />
	<link rel='archives' title='janvier 2013' href='https://www.cinechronicle.com/2013/01/' />
	<link rel='archives' title='décembre 2012' href='https://www.cinechronicle.com/2012/12/' />
	<link rel='archives' title='novembre 2012' href='https://www.cinechronicle.com/2012/11/' />
	<link rel='archives' title='octobre 2012' href='https://www.cinechronicle.com/2012/10/' />
	<link rel='archives' title='septembre 2012' href='https://www.cinechronicle.com/2012/09/' />
	<link rel='archives' title='août 2012' href='https://www.cinechronicle.com/2012/08/' />
	<link rel='archives' title='juillet 2012' href='https://www.cinechronicle.com/2012/07/' />
	<link rel='archives' title='juin 2012' href='https://www.cinechronicle.com/2012/06/' />
	<link rel='archives' title='mai 2012' href='https://www.cinechronicle.com/2012/05/' />
	<link rel='archives' title='avril 2012' href='https://www.cinechronicle.com/2012/04/' />
	<link rel='archives' title='mars 2012' href='https://www.cinechronicle.com/2012/03/' />
	<link rel='archives' title='février 2012' href='https://www.cinechronicle.com/2012/02/' />
	<link rel='archives' title='janvier 2012' href='https://www.cinechronicle.com/2012/01/' />
	<link rel='archives' title='décembre 2011' href='https://www.cinechronicle.com/2011/12/' />
	<link rel='archives' title='novembre 2011' href='https://www.cinechronicle.com/2011/11/' />
	<link rel='archives' title='octobre 2011' href='https://www.cinechronicle.com/2011/10/' />
	<link rel='archives' title='septembre 2011' href='https://www.cinechronicle.com/2011/09/' />
	<link rel='archives' title='août 2011' href='https://www.cinechronicle.com/2011/08/' />
	<link rel='archives' title='juillet 2011' href='https://www.cinechronicle.com/2011/07/' />
	<link rel='archives' title='juin 2011' href='https://www.cinechronicle.com/2011/06/' />
	<link rel='archives' title='mai 2011' href='https://www.cinechronicle.com/2011/05/' />
	<link rel='archives' title='avril 2011' href='https://www.cinechronicle.com/2011/04/' />
	<link rel='archives' title='mars 2011' href='https://www.cinechronicle.com/2011/03/' />
	<link rel='archives' title='février 2011' href='https://www.cinechronicle.com/2011/02/' />
	<link rel='archives' title='janvier 2011' href='https://www.cinechronicle.com/2011/01/' />
	<link rel='archives' title='décembre 2010' href='https://www.cinechronicle.com/2010/12/' />
	<link rel='archives' title='novembre 2010' href='https://www.cinechronicle.com/2010/11/' />
	<link rel='archives' title='octobre 2010' href='https://www.cinechronicle.com/2010/10/' />
	<link rel='archives' title='septembre 2010' href='https://www.cinechronicle.com/2010/09/' />
	<link rel='archives' title='août 2010' href='https://www.cinechronicle.com/2010/08/' />
	<link rel='archives' title='juillet 2010' href='https://www.cinechronicle.com/2010/07/' />
	<link rel='archives' title='juin 2010' href='https://www.cinechronicle.com/2010/06/' />
	<link rel='archives' title='mai 2010' href='https://www.cinechronicle.com/2010/05/' />
        
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La réalisatrice Lynne Ramsay a été embauchée par Village Roadshow Pictures pour réaliser La petite fille qui aimait Tom Gordon, d&#039;après le..."/>
<link rel="canonical" href="https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lynne Ramsay va réaliser une adaptation de Stephen King | CineChronicle" />
<meta property="og:description" content="La réalisatrice Lynne Ramsay a été embauchée par Village Roadshow Pictures pour réaliser La petite fille qui aimait Tom Gordon, d&#039;après le..." />
<meta property="og:url" content="https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/" />
<meta property="og:site_name" content="CineChronicle.com" />
<meta property="article:tag" content="La petite fille qui aimait Tom Gordon" />
<meta property="article:tag" content="Lynne Ramsay" />
<meta property="article:tag" content="Stephen King" />
<meta property="article:tag" content="The Girl Who Loved Tom Gordon" />
<meta property="article:tag" content="Village Roadshow Pictures" />
<meta property="article:section" content="A la Une" />
<meta property="article:published_time" content="2020-11-18T16:53:24+01:00" />
<meta property="article:modified_time" content="2020-11-18T16:53:45+01:00" />
<meta property="og:updated_time" content="2020-11-18T16:53:45+01:00" />
<meta property="og:image" content="https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg" />
<meta property="og:image:secure_url" content="https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="Lynne Ramsay" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La réalisatrice Lynne Ramsay a été embauchée par Village Roadshow Pictures pour réaliser La petite fille qui aimait Tom Gordon, d&#039;après le..." />
<meta name="twitter:title" content="Lynne Ramsay va réaliser une adaptation de Stephen King | CineChronicle" />
<meta name="twitter:image" content="https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinechronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='box-office-css'  href='https://www.cinechronicle.com/wp-content/plugins/box-office/public/css/box-office-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://www.cinechronicle.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cinechronicle.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/box-office/public/js/box-office-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.cinechronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinechronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinechronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.cinechronicle.com/?p=128015' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2020%2F11%2Flynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2020%2F11%2Flynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015%2F&#038;format=xml" />

    <meta property="fb:app_id" content="187892628009642"/>

    
    <script type="text/javascript" async=true>
        var elem = document.createElement('script');
        elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        (function () {
            var gdprAppliesGlobally = false;

            function addFrame() {
                if (!window.frames['__cmpLocator']) {
                    if (document.body) {
                        var body = document.body,
                            iframe = document.createElement('iframe');
                        iframe.style = 'display:none';
                        iframe.name = '__cmpLocator';
                        body.appendChild(iframe);
                    } else {
                        // In the case where this stub is located in the head,
                        // this allows us to inject the iframe more quickly than
                        // relying on DOMContentLoaded or other events.
                        setTimeout(addFrame, 5);
                    }
                }
            }

            addFrame();

            function cmpMsgHandler(event) {
                var msgIsString = typeof event.data === "string";
                var json;
                if (msgIsString) {
                    json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
                } else {
                    json = event.data;
                }
                if (json.__cmpCall) {
                    var i = json.__cmpCall;
                    window.__cmp(i.command, i.parameter, function (retValue, success) {
                        var returnMsg = {
                            "__cmpReturn": {
                                "returnValue": retValue,
                                "success": success,
                                "callId": i.callId
                            }
                        };
                        event.source.postMessage(msgIsString ?
                            JSON.stringify(returnMsg) : returnMsg, '*');
                    });
                }
            }

            window.__cmp = function (c) {
                var b = arguments;
                if (!b.length) {
                    return __cmp.a;
                } else if (b[0] === 'ping') {
                    b[2]({
                        "gdprAppliesGlobally": gdprAppliesGlobally,
                        "cmpLoaded": false
                    }, true);
                } else if (c == '__cmp')
                    return false;
                else {
                    if (typeof __cmp.a === 'undefined') {
                        __cmp.a = [];
                    }
                    __cmp.a.push([].slice.apply(b));
                }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
                window.addEventListener('message', cmpMsgHandler, false);
            } else {
                window.attachEvent('onmessage', cmpMsgHandler);
            }
        })();
        window.__cmp('init', {
            'Language': 'fr',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
        });
    </script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }

        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }

        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-main-messaging,
        .qc-cmp-messaging,
        .qc-cmp-sub-title,
        .qc-cmp-privacy-settings-title,
        .qc-cmp-purpose-list,
        .qc-cmp-tab,
        .qc-cmp-title,
        .qc-cmp-vendor-list,
        .qc-cmp-vendor-list-title,
        .qc-cmp-enabled-cell,
        .qc-cmp-toggle-status,
        .qc-cmp-table,
        .qc-cmp-table-header {
            color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #ffffff !important;
        }

        .qc-cmp-table,
        .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
        }

        #qcCmpButtons a {
            text-decoration: none !important;

        }

        #qcCmpButtons button {
            margin-top: 65px;
        }


        @media screen and (min-width: 851px) {
            #qcCmpButtons a {
                position: absolute;
                bottom: 10%;
                left: 60px;
            }
        }

        .qc-cmp-qc-link-container {
            display: none;
        }
    </style>

</head>

<body>

<div id="wrapper">

    <div id="foxmenucontainer">
        <div id="menu">
            <ul>
                <li><a href="https://www.cinechronicle.com">Home</a></li>
                <li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>

            </ul>
        </div>
    </div>
    <div class="clear"></div>

    <div id="top">

        <div class="blogname">
            <!--<h1><a href="https://www.cinechronicle.com/" title="CineChronicle.com">CineChronicle.com</a></h1>-->

                                <a href="/">
                        <img width="300" height="111" src="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png" class="attachment-300x111 size-300x111" alt="CineChronicle" srcset="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png 300w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-768x285.png 768w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-1024x380.png 1024w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle.png 1465w" sizes="(max-width: 300px) 100vw, 300px" />                    </a>
                    

        </div>
        <div id="search">
			<form method="get" id="searchform" action="https://www.cinechronicle.com" >
					<input id="s" type="text" name="s" placeholder="Rechercher..." />
					<input id="searchsubmit" type="submit" value="OK" />
			
				</form>
				
</div>
        <div class="social-links">
            <ul>
                <li><a target="_blank" href="https://twitter.com/cinechronicle"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png"/></a></li>
                <li><a target="_blank" href="http://www.youtube.com/user/CineChronicle/videos"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png"/></a></li>
                <li><a target="_blank" href="https://www.facebook.com/pages/CineChroniclecom/217062411658186"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png"/></a></li>
                <li><p style="width:48px; height: 30px; display: block;"></p></li>
                                <li><a target="_blank" href="http://pinterest.com/cinechronicle/"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png"/></a></li>
                            </ul>
        </div>

        <div class="clear"></div>
    </div>


    <div id="catmenucontainer">
        <div id="catmenu">
            <ul>
                	<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
<ul class='children'>
	<li class="cat-item cat-item-4625"><a href="https://www.cinechronicle.com/category/actu-news/art/" >Art</a>
</li>
	<li class="cat-item cat-item-606"><a href="https://www.cinechronicle.com/category/actu-news/box-office/" >Box office</a>
</li>
	<li class="cat-item cat-item-6835"><a href="https://www.cinechronicle.com/category/actu-news/censure-actu-news/" >Censure</a>
</li>
	<li class="cat-item cat-item-2569"><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" >Courts-Métrages</a>
</li>
	<li class="cat-item cat-item-4307"><a href="https://www.cinechronicle.com/category/actu-news/designarchitecture/" >Design/Architecture</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://www.cinechronicle.com/category/actu-news/decryptages/" >Dossier/Décryptages</a>
</li>
	<li class="cat-item cat-item-3228"><a href="https://www.cinechronicle.com/category/actu-news/featurettes/" >Featurettes</a>
</li>
	<li class="cat-item cat-item-4606"><a href="https://www.cinechronicle.com/category/actu-news/fooding/" >Fooding</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" >Jeux Concours</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://www.cinechronicle.com/category/actu-news/best-of/" >Les TOP</a>
</li>
	<li class="cat-item cat-item-5955"><a href="https://www.cinechronicle.com/category/actu-news/marketing-alternatif/" >Marketing Alternatif</a>
</li>
	<li class="cat-item cat-item-11460"><a href="https://www.cinechronicle.com/category/actu-news/memoires-du-cinema/" >Mémoires du Cinéma</a>
</li>
	<li class="cat-item cat-item-2513"><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" >Mode/Luxe</a>
</li>
	<li class="cat-item cat-item-1815"><a href="https://www.cinechronicle.com/category/actu-news/palmares/" >Palmarès</a>
</li>
	<li class="cat-item cat-item-4732"><a href="https://www.cinechronicle.com/category/actu-news/parcs-et-attractions/" >Parcs et Attractions</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://www.cinechronicle.com/category/actu-news/photographies/" >Photographies</a>
</li>
	<li class="cat-item cat-item-9808"><a href="https://www.cinechronicle.com/category/actu-news/podcast/" >Podcast</a>
</li>
	<li class="cat-item cat-item-1100"><a href="https://www.cinechronicle.com/category/actu-news/publicites/" >Publicités</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.cinechronicle.com/category/actu-news/sorties-dvd-bluray/" >Sorties DVD/Blu-ray</a>
</li>
	<li class="cat-item cat-item-431"><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" >Teaser/Trailer</a>
</li>
	<li class="cat-item cat-item-2805"><a href="https://www.cinechronicle.com/category/actu-news/technologies/" >Technologies</a>
</li>
	<li class="cat-item cat-item-2262"><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" >Ventes aux enchères</a>
</li>
	<li class="cat-item cat-item-897"><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" >Vidéoclips</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
<ul class='children'>
	<li class="cat-item cat-item-6560"><a href="https://www.cinechronicle.com/category/agenda/cine-concerts/" >Ciné-concerts</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.cinechronicle.com/category/agenda/dedicaces/" >Dédicaces</a>
</li>
	<li class="cat-item cat-item-602"><a href="https://www.cinechronicle.com/category/agenda/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.cinechronicle.com/category/agenda/festivals/" >Festivals</a>
</li>
	<li class="cat-item cat-item-2240"><a href="https://www.cinechronicle.com/category/agenda/formation/" >Formations</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://www.cinechronicle.com/category/agenda/hommagescyclesseances/" >Hommages/Cycles/Séances</a>
</li>
	<li class="cat-item cat-item-2841"><a href="https://www.cinechronicle.com/category/agenda/masterclass/" >Masterclass</a>
</li>
	<li class="cat-item cat-item-878"><a href="https://www.cinechronicle.com/category/agenda/rencontresdebats/" >Rencontres/Débats</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.cinechronicle.com/category/agenda/soirees-evenements/" >Soirées/Evénements</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
<ul class='children'>
	<li class="cat-item cat-item-3848"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-7315"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/courtsmoyens-metrages/" >Courts/Moyens-Métrages</a>
</li>
	<li class="cat-item cat-item-7699"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/jeux-video/" >Jeux Vidéo</a>
</li>
	<li class="cat-item cat-item-2424"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/critiques/" >Livres</a>
</li>
	<li class="cat-item cat-item-7677"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/musiquesbandes-originales/" >Musiques/Bandes Originales</a>
</li>
	<li class="cat-item cat-item-7299"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/ressorties/" >Ressorties</a>
</li>
	<li class="cat-item cat-item-3850"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/series-tv-critiques-sorties-salles/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3849"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/dvdblu-ray/" >VOD, DTV et DVD/Blu ray</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
<ul class='children'>
	<li class="cat-item cat-item-1259"><a href="https://www.cinechronicle.com/category/chroniques/action-chroniques/" >Action/Aventure</a>
</li>
	<li class="cat-item cat-item-386"><a href="https://www.cinechronicle.com/category/chroniques/animation-chroniques/" >Animation</a>
</li>
	<li class="cat-item cat-item-1182"><a href="https://www.cinechronicle.com/category/chroniques/aventure/" >Aventure</a>
</li>
	<li class="cat-item cat-item-636"><a href="https://www.cinechronicle.com/category/chroniques/bd-comics/" >BD/Comics</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://www.cinechronicle.com/category/chroniques/biopic/" >Biopic</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://www.cinechronicle.com/category/chroniques/comedie/" >Comédie</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://www.cinechronicle.com/category/chroniques/comedie-dramatique/" >Comédie dramatique</a>
</li>
	<li class="cat-item cat-item-1117"><a href="https://www.cinechronicle.com/category/chroniques/comedie-musicale/" >Comédie musicale</a>
</li>
	<li class="cat-item cat-item-1349"><a href="https://www.cinechronicle.com/category/chroniques/comedie-romantique/" >Comédie romantique</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.cinechronicle.com/category/chroniques/conte-fantastique/" >Conte fantastique</a>
</li>
	<li class="cat-item cat-item-421"><a href="https://www.cinechronicle.com/category/chroniques/docu-fiction/" >Docu-Fiction</a>
</li>
	<li class="cat-item cat-item-385"><a href="https://www.cinechronicle.com/category/chroniques/documentaire-chroniques/" >Documentaire</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://www.cinechronicle.com/category/chroniques/drame/" >Drame</a>
</li>
	<li class="cat-item cat-item-387"><a href="https://www.cinechronicle.com/category/chroniques/epouvante-horreur-chroniques/" >Epouvante/Horreur</a>
</li>
	<li class="cat-item cat-item-1994"><a href="https://www.cinechronicle.com/category/chroniques/espionnage/" >Espionnage</a>
</li>
	<li class="cat-item cat-item-425"><a href="https://www.cinechronicle.com/category/chroniques/fantastique-chroniques/" >Fantastique</a>
</li>
	<li class="cat-item cat-item-5045"><a href="https://www.cinechronicle.com/category/chroniques/guerre/" >Guerre</a>
</li>
	<li class="cat-item cat-item-1752"><a href="https://www.cinechronicle.com/category/chroniques/guerrepolitique/" >Guerre/Politique</a>
</li>
	<li class="cat-item cat-item-3358"><a href="https://www.cinechronicle.com/category/chroniques/heroic-fantasy/" >Heroic Fantasy</a>
</li>
	<li class="cat-item cat-item-2225"><a href="https://www.cinechronicle.com/category/chroniques/historique/" >Historique</a>
</li>
	<li class="cat-item cat-item-3616"><a href="https://www.cinechronicle.com/category/chroniques/jouets-jeux-video-et-de-societe/" >Jouets, jeux vidéo et de société</a>
</li>
	<li class="cat-item cat-item-2395"><a href="https://www.cinechronicle.com/category/chroniques/parodie-chroniques/" >Parodie</a>
</li>
	<li class="cat-item cat-item-2038"><a href="https://www.cinechronicle.com/category/chroniques/peplum/" >Peplum</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://www.cinechronicle.com/category/chroniques/policier/" >Policier</a>
</li>
	<li class="cat-item cat-item-2084"><a href="https://www.cinechronicle.com/category/chroniques/politique/" >Politique</a>
</li>
	<li class="cat-item cat-item-3340"><a href="https://www.cinechronicle.com/category/chroniques/road-movie/" >Road-Movie</a>
</li>
	<li class="cat-item cat-item-1485"><a href="https://www.cinechronicle.com/category/chroniques/romance/" >Romance/Erotisme</a>
</li>
	<li class="cat-item cat-item-384"><a href="https://www.cinechronicle.com/category/chroniques/sf-anticipation-chroniques/" >SF/Anticipation</a>
</li>
	<li class="cat-item cat-item-2320"><a href="https://www.cinechronicle.com/category/chroniques/theatre-comedie-musicale-broadway/" >Théâtre/Comédie Musicale/Broadway</a>
</li>
	<li class="cat-item cat-item-407"><a href="https://www.cinechronicle.com/category/chroniques/thriller-chroniques/" >Thriller</a>
</li>
	<li class="cat-item cat-item-976"><a href="https://www.cinechronicle.com/category/chroniques/western/" >Western</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
<ul class='children'>
	<li class="cat-item cat-item-932"><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" >Séries TV</a>
</li>
	<li class="cat-item cat-item-3413"><a href="https://www.cinechronicle.com/category/tv-internet/telefilms/" >Téléfilms</a>
</li>
	<li class="cat-item cat-item-3762"><a href="https://www.cinechronicle.com/category/tv-internet/webseries/" >Webséries</a>
</li>
</ul>
</li>
            </ul>
        </div>
    </div>
    <div class="clear"></div>
    <div id="casing">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187892628009642";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="content">




<div class="single">	
	<div class="title">
		<h2><a href="https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/" rel="bookmark" title="Permanent Link to Lynne Ramsay va réaliser une adaptation de Stephen King">Lynne Ramsay va réaliser une adaptation de Stephen King</a></h2>
		<div class="date">Publié par CineChronicle le 18 novembre 2020</div>	
	</div>
		


<div class="single  post active" id="post-128015">
	<div class="cover">
		<div class="entry">
			<div id="attachment_74386" style="width: 632px" class="wp-caption aligncenter"><a href="https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg" target="_blank" rel="noopener" title="Lynne Ramsay"><img class="wp-image-74386" title="Lynne Ramsay" src="https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg" alt="Lynne Ramsay" width="622" height="320" srcset="https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg 622w, https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay-300x154.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /></a><p class="wp-caption-text">Lynne Ramsay</p></div>
<h2 class="p1">La réalisatrice Lynne Ramsay a été embauchée par Village Roadshow Pictures pour réaliser <em>La petite fille qui aimait Tom Gordon</em>, d&rsquo;après le roman de Stephen King.</h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_128016" style="width: 219px" class="wp-caption alignright"><a href="https://www.cinechronicle.com/wp-content/uploads/2020/11/La-petite-fille-qui-aimait-Tom-Gordon-Stephen-King.jpg" target="_blank" rel="noopener" title="La petite fille qui aimait Tom Gordon - Stephen King"><img class="wp-image-128016 size-medium" title="La petite fille qui aimait Tom Gordon - Stephen King" src="https://www.cinechronicle.com/wp-content/uploads/2020/11/La-petite-fille-qui-aimait-Tom-Gordon-Stephen-King-209x300.jpg" alt="La petite fille qui aimait Tom Gordon - Stephen King" width="209" height="300" srcset="https://www.cinechronicle.com/wp-content/uploads/2020/11/La-petite-fille-qui-aimait-Tom-Gordon-Stephen-King-209x300.jpg 209w, https://www.cinechronicle.com/wp-content/uploads/2020/11/La-petite-fille-qui-aimait-Tom-Gordon-Stephen-King.jpg 417w" sizes="(max-width: 209px) 100vw, 209px" /></a><p class="wp-caption-text">La petite fille qui aimait Tom Gordon &#8211; Stephen King</p></div>
<p class="p1">C&rsquo;est un projet vieux de quelques années à Hollywood. Le roman <em>La petite fille qui aimait Tom Gordon</em> (<em>The Girl Who Loved Tom Gordon</em>) de Stephen King est paru en 1999. À l&rsquo;époque, son ami George A. Romero, le créateur mythique des zombies, avait envisagé une adaptation.</p>
<p>&nbsp;</p>
<p class="p1">Les deux maîtres de l&rsquo;horreur ont beaucoup collaboré ensemble, notamment sur <strong>Creepshow</strong> et <strong>La part des ténèbres</strong>. Malheureusement, faute de budget, cette histoire-là ne vit pas le jour. Romero <a href="https://www.cinechronicle.com/2017/07/rip-george-a-romero-1940-2017-112733/" target="_blank" rel="noopener">nous a quittés</a> en 2017.</p>
<p>&nbsp;</p>
<p class="p1">Mais tel un mort-vivant, le projet vient de sortir de sa tombe. La propre veuve de Romero, Christine,<span class="Apple-converted-space">  </span>fait partie de l&rsquo;équipe chargée de relancer la production.</p>
<p>&nbsp;</p>
<p class="p1">À ses côtés, on trouve Ryan Silbert pour Origin Story, Jon Berg de Stampede Venture et surtout Roy Lee de Vertigo Films. Ce dernier est connu pour avoir produit les nouvelles versions cinématographiques de <a href="https://www.cinechronicle.com/2019/09/ca-chapitre-2-dandy-muschietti-critique-122846/" target="_blank" rel="noopener">Ça (It)</a>. Un spécialiste de Stephen King, en quelque sorte.</p>
<p>&nbsp;</p>
<p class="p1">La société Village Roadshow Pictures est aux commandes, avec Andrew Child à la production exécutive et Jillian Apfelbaum pour superviser l&rsquo;ensemble.</p>
<p>&nbsp;</p>
<p class="p1">Pour réaliser le film, la production a fait un choix de qualité. Selon <a href="https://www.hollywoodreporter.com/heat-vision/lynne-ramsay-to-direct-stephen-king-adaptation-the-girl-who-loved-tom-gordon" target="_blank" rel="noopener"><em>The Hollywood Reporter</em></a>, il s&rsquo;agit de la réalisatrice britannique Lynne Ramsay, acclamée par la critique pour le drame <strong>We need to talk about Kevin</strong> avec Tilda Swinton, et le thriller <a href="https://www.cinechronicle.com/2017/05/cannes2017-you-were-never-really-here-de-lynne-ramsay-critique-111619/" target="_blank" rel="noopener">A beautiful day</a>. Ce dernier métrage a remporté <a href="https://www.cinechronicle.com/2017/05/cannes-2017-palme-dor-the-square-ruben-ostlund-palmares-complet-111614/" target="_blank" rel="noopener">deux récompenses</a> au Festival de Cannes, le <span class="s1">Prix du Scénario et le prix d’interprétation masculine pour Joaquin Phoenix</span>. Ramsay est plutôt connue pour ses sujets psychologiques. Or, c&rsquo;est bel et bien le postulat du roman de King.</p>
<p>&nbsp;</p>
<p class="p1"><em>La petite fille qui aimait Tom Gordon</em> raconte l&rsquo;histoire de Trisha, neuf ans, qui se perd lors d&rsquo;une randonnée dans les Appalaches. Commence alors pour elle une longue errance dans une forêt immense, seule et affamée. Elle trouvera le courage d&rsquo;avancer grâce à son idole, le joueur de baseball Tom Gordon, qui lui apparaît dans ses instants de faiblesse. Mais cela suffira-t-il à affronter la bête surnaturelle dont elle sent la présence ?</p>
<p>&nbsp;</p>
<p class="p1">Ramsay a coécrit le scénario avec Christy Hall, scénariste de la série Netflix <a href="https://www.cinechronicle.com/2020/02/i-am-not-okay-with-this-premier-trailer-de-la-serie-qui-mele-stranger-things-et-the-end-of-the-fing-world-124891/" target="_blank" rel="noopener">I am not okay with this</a>. Gageons que cette histoire d&rsquo;initiation soit inspirante pour la cinéaste.</p>
<p>&nbsp;</p>
<p style="text-align: right;">Raphaël Mussard</p>
						<div class="clear"></div>
		
		</div>
	</div>
	
	<iframe style="float: left; margin: 50px 30px 10px 10px; width: 100%; height: 20px;" src="https://www.facebook.com/plugins/like.php?href=https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:22px;" allowtransparency="true"></iframe>
	<div style="float: left; margin: 0 0 20px 10px; width: 100%;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

			<div class="related-posts">
			<div class='yarpp-related'>
<h4>Articles sur le même thème</h4>
<ul>
			<li>
						<a href="https://www.cinechronicle.com/2013/03/jane-got-a-gun-lynne-ramsay-plante-le-tournage-gavin-oconnor-prend-le-relais-74385/" rel="bookmark" title="Permanent Link to Jane Got A Gun : Lynne Ramsay plante le tournage, Gavin O&rsquo;Connor prend le relais">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2013/03/jane-got-a-gun-lynne-ramsay-plante-le-tournage-gavin-oconnor-prend-le-relais-74385/" class="related-permalink" rel="bookmark" title="Lire Jane Got A Gun : Lynne Ramsay plante le tournage, Gavin O&rsquo;Connor prend le relais">Jane Got A Gun : Lynne Ramsay plante le tournage, Gavin O'Co...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2015/07/un-nouveau-realisateur-pour-ladaptation-de-ca-de-stephen-king-97368/" rel="bookmark" title="Permanent Link to Un nouveau réalisateur pour l’adaptation de Ça de Stephen King">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2014/12/CA-de-Stephen-King-e1417853123782.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2015/07/un-nouveau-realisateur-pour-ladaptation-de-ca-de-stephen-king-97368/" class="related-permalink" rel="bookmark" title="Lire Un nouveau réalisateur pour l’adaptation de Ça de Stephen King">Un nouveau réalisateur pour l’adaptation de Ça de Stephe...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2016/02/une-adaptation-de-revival-de-stephen-king-avec-samuel-jackson-envisage-101798/" rel="bookmark" title="Permanent Link to Une adaptation de Revival de Stephen King, avec Samuel L. Jackson envisagé">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2016/02/Samuel-L.-Jackson.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2016/02/une-adaptation-de-revival-de-stephen-king-avec-samuel-jackson-envisage-101798/" class="related-permalink" rel="bookmark" title="Lire Une adaptation de Revival de Stephen King, avec Samuel L. Jackson envisagé">Une adaptation de Revival de Stephen King, avec Samuel L. Ja...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2017/05/cannes2017-you-were-never-really-here-de-lynne-ramsay-critique-111619/" rel="bookmark" title="Permanent Link to Cannes 2017/ A beautiful Day de Lynne Ramsay : critique">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2017/05/A-Beautiful-Day-de-Lynne-Ramsay-affiche.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2017/05/cannes2017-you-were-never-really-here-de-lynne-ramsay-critique-111619/" class="related-permalink" rel="bookmark" title="Lire Cannes 2017/ A beautiful Day de Lynne Ramsay : critique">Cannes 2017/ A beautiful Day de Lynne Ramsay : critique...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2013/11/samuel-l-jackson-et-john-cusack-se-retrouvent-pour-ladaptation-de-cell-de-stephen-king-82797/" rel="bookmark" title="Permanent Link to Samuel L. Jackson et John Cusack se retrouvent pour l&rsquo;adaptation de Cell de Stephen King">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2013/11/John-Cusack-et-Samuel-L.-Jackson-Chambre-1408.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2013/11/samuel-l-jackson-et-john-cusack-se-retrouvent-pour-ladaptation-de-cell-de-stephen-king-82797/" class="related-permalink" rel="bookmark" title="Lire Samuel L. Jackson et John Cusack se retrouvent pour l&rsquo;adaptation de Cell de Stephen King">Samuel L. Jackson et John Cusack se retrouvent pour l'adapta...</a>
		</li>
	</ul>
</div>
			<div class="clear"></div>
		</div>
		
	<div class="singleinfo">
		<div class="category"><a href="https://www.cinechronicle.com/category/a-la-une/" rel="category tag">A la Une</a> <a href="https://www.cinechronicle.com/category/actu-news/" rel="category tag">ACTU NEWS</a> <a href="https://www.cinechronicle.com/category/chroniques/epouvante-horreur-chroniques/" rel="category tag">Epouvante/Horreur</a> </div>
	</div>
</div>


<div class="clear"> </div>
</div>

<h3 style="margin: 10px 0 5px 5px;">Commentaires</h3>
<div class="fb-comments" data-href="https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/" data-num-posts="2" data-width="650"></div>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" data-width="650" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"  style="margin-bottom: 15px;"></div>


<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#content .tab-list li').unbind().click(function(e) {
		jQuery('#content .tab-list li').removeClass('active');
		jQuery(this).addClass('active');
	  	show = jQuery(this).data('tab');
	 	jQuery('.single.tab').hide();
	  	jQuery('.tab.'+show).show();
	});
});
</script>

	
<!--<div class="video-ad-single-container">-->
	<div class="outbrain-tm" id="10954-16" style="padding: 32px;">
		<script src="//ads.themoneytizer.com/s/gen.js?type=16"></script>
		<script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=16" ></script>
	</div>
<!--
</div>
-->
</div>


<div id="rightcol">
<!-- Pavé pub retiré 19/03/2017 -->
	<!--<div style="margin: 6px 0 10px 13px;">
    <!-- Début tag AdServerPub //-->
		<!--	<script language="JavaScript" type="text/javascript" src="http://www2.adserverpub.com/group.php?id=28701-42268&data=1&width=300&height=250"></script>
		<!-- Fin tag AdServerPub //-->
	<!--</div>-->
	
<!--<div class="videopost">
	
</div>-->	
				   				   				   				   			   				   				   
<div style="padding: 5px 0px 2px 13px;" id="10954-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=2" ></script></div>	


    	
<h2 class="widgettitle alaune">A la <span class="italic red">Une</span></h2>
<div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a href="https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/" title="Lynne Ramsay va réaliser une adaptation de Stephen King">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2013/03/Lynne-Ramsay.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/" title="Lynne Ramsay va réaliser une adaptation de Stephen King">Lynne Ramsay va réaliser une adaptation de Stephen King</a></h2>

<p>La réalisatrice Lynne Ramsay a été embauchée par Village Roadshow Pictures pour réaliser La petite fille qui aimait Tom Gordon,&#8230; <a href="https://www.cinechronicle.com/2020/11/lynne-ramsay-va-realiser-une-adaptation-de-stephen-king-128015/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/11/michel-gondry-et-le-createur-de-mindhunter-vont-faire-equipe-pour-une-etrange-romance-127991/" title="Michel Gondry et le créateur de Mindhunter vont faire équipe pour une étrange romance">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Michel-Gondry.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/11/michel-gondry-et-le-createur-de-mindhunter-vont-faire-equipe-pour-une-etrange-romance-127991/" title="Michel Gondry et le créateur de Mindhunter vont faire équipe pour une étrange romance">Michel Gondry et le créateur de Mindhunter vont faire équipe pour une étrange romance</a></h2>

<p>Le réalisateur français prépare son premier film de streaming pour la plateforme Amazon. Le scénario adapté du roman As She&#8230; <a href="https://www.cinechronicle.com/2020/11/michel-gondry-et-le-createur-de-mindhunter-vont-faire-equipe-pour-une-etrange-romance-127991/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/11/un-remake-de-short-circuit-en-preparation-avec-une-touche-latine-127975/" title="Un remake de Short Circuit en préparation avec une touche latine">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Short-Circuit.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/11/un-remake-de-short-circuit-en-preparation-avec-une-touche-latine-127975/" title="Un remake de Short Circuit en préparation avec une touche latine">Un remake de Short Circuit en préparation avec une touche latine</a></h2>

<p>Spyglass Media Group prépare un remake de Short Circuit, comédie de science-fiction familiale des années 80. Les scénaristes Eduardo Cisnero&#8230; <a href="https://www.cinechronicle.com/2020/11/un-remake-de-short-circuit-en-preparation-avec-une-touche-latine-127975/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/11/ambulance-le-prochain-thriller-de-michael-bay-pourrait-embarquer-jake-gyllenhaal-127964/" title="Ambulance : le prochain thriller de Michael Bay pourrait embarquer Jake Gyllenhaal">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Michael-Bay-et-Jake-Gyllenhaal.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/11/ambulance-le-prochain-thriller-de-michael-bay-pourrait-embarquer-jake-gyllenhaal-127964/" title="Ambulance : le prochain thriller de Michael Bay pourrait embarquer Jake Gyllenhaal">Ambulance : le prochain thriller de Michael Bay pourrait embarquer Jake Gyllenhaal</a></h2>

<p>L&rsquo;acteur Jake Gyllenhaal est en pourparlers pour tourner dans le prochain film du réalisateur aux explosions, Michael Bay. Ambulance est&#8230; <a href="https://www.cinechronicle.com/2020/11/ambulance-le-prochain-thriller-de-michael-bay-pourrait-embarquer-jake-gyllenhaal-127964/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2020/11/oprah-winfrey-et-brad-pitt-vont-adapter-le-bestseller-de-ta-nehisi-coates-porte-voix-de-la-communaute-afro-americaine-127948/" title="Oprah Winfrey et Brad Pitt vont adapter le bestseller de Ta-Nehisi Coates, porte-voix de la communauté afro-américaine">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Oprah-Winfrey-Brad-Pitt-1.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2020/11/oprah-winfrey-et-brad-pitt-vont-adapter-le-bestseller-de-ta-nehisi-coates-porte-voix-de-la-communaute-afro-americaine-127948/" title="Oprah Winfrey et Brad Pitt vont adapter le bestseller de Ta-Nehisi Coates, porte-voix de la communauté afro-américaine">Oprah Winfrey et Brad Pitt vont adapter le bestseller de Ta-Nehisi Coates, porte-voix de la communauté afro-américaine</a></h2>

<p>Oprah Winfrey et Brad Pitt unissent leurs forces à la production pour transposer au cinéma le premier roman de Ta-Nehisi&#8230; <a href="https://www.cinechronicle.com/2020/11/oprah-winfrey-et-brad-pitt-vont-adapter-le-bestseller-de-ta-nehisi-coates-porte-voix-de-la-communaute-afro-americaine-127948/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>



</div>
 <div class="clear"></div>        <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Nos <span class="italic red">vidéos</span></h2>
        <span style="height: 4px;display: block;"></span>
        <iframe width="327" height="250" src="https://www.youtube.com/embed/videoseries?list=PLSb-5W9N2Y_FxvY5x9fU4My0BkUR42fuw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        <span style="display: block;height: 3px;"></span>
       <!-- <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Écoutez nos <span class="italic red">Podcasts</span></h2>
        <div class="clear"></div>
        <div style="margin:6px 0 3px; padding: 0 8px 0 0">
            <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
        </div>
        <div class="clear"></div>
        <div class="clear"></div>-->

        <div style="padding: 5px 0 2px 13px" id="10954-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=3" ></script></div>

        
<h2 class="widgettitle boxoff">Box <span class="petit">OFFICE</span> <span class="italic red">France</span></h2>
<div class="clear"></div>
<div class="widget widget-box_office">
	<div class="featlist fblock box-office">
		<table>
			<thead>
				<th></th>
				<th class="title-head">Titre</th>
				<th class="number-head">Cette sem.</th>
				<th class="number-head">Nbr Sem.</th>
				<th class="number-head">Cumul</th>
			</thead>
			<tbody>
								<tr class="odd">
					<td class="position">1</td>
					<td class="title">ADIEU LES CONS</td>
					<td class="number entries">600&nbsp;444</td>
					<td class="week-theatre">1</td>
					<td class="number">600&nbsp;444</td>
				</tr>
								<tr class="even">
					<td class="position">2</td>
					<td class="title">30 JOURS MAX</td>
					<td class="number entries">515&nbsp;328</td>
					<td class="week-theatre">2</td>
					<td class="number">1&nbsp;024&nbsp;143</td>
				</tr>
								<tr class="odd">
					<td class="position">3</td>
					<td class="title">LES TROLLS 2 TOURNEE MONDIALE</td>
					<td class="number entries">469&nbsp;045</td>
					<td class="week-theatre">2</td>
					<td class="number">888&nbsp;619</td>
				</tr>
								<tr class="even">
					<td class="position">4</td>
					<td class="title">POLY</td>
					<td class="number entries">458&nbsp;929</td>
					<td class="week-theatre">1</td>
					<td class="number">458&nbsp;929</td>
				</tr>
								<tr class="odd">
					<td class="position">5</td>
					<td class="title">PETIT VAMPIRE</td>
					<td class="number entries">155&nbsp;496</td>
					<td class="week-theatre">1</td>
					<td class="number">155&nbsp;496</td>
				</tr>
								<tr class="even">
					<td class="position">6</td>
					<td class="title">MISS</td>
					<td class="number entries">113&nbsp;727</td>
					<td class="week-theatre">1</td>
					<td class="number">113&nbsp;727</td>
				</tr>
								<tr class="odd">
					<td class="position">7</td>
					<td class="title">PENINSULA</td>
					<td class="number entries">107&nbsp;865</td>
					<td class="week-theatre">1</td>
					<td class="number">107&nbsp;865</td>
				</tr>
								<tr class="even">
					<td class="position">8</td>
					<td class="title">DRUNK</td>
					<td class="number entries">89&nbsp;089</td>
					<td class="week-theatre">2</td>
					<td class="number">204&nbsp;024</td>
				</tr>
								<tr class="odd">
					<td class="position">9</td>
					<td class="title">THE GOOD CRIMINAL</td>
					<td class="number entries">83&nbsp;519</td>
					<td class="week-theatre">2</td>
					<td class="number">199&nbsp;906</td>
				</tr>
								<tr class="even">
					<td class="position">10</td>
					<td class="title">CALAMITY, UNE ENFANCE DE MARTHA JANE CANNARY</td>
					<td class="number entries">78&nbsp;309</td>
					<td class="week-theatre">2</td>
					<td class="number">138&nbsp;360</td>
				</tr>
							</tbody>
		</table>
		<p class="source">Source: CBO Box office</p>
		<div class="clear"></div>
	</div>


		</div>
<div class="widgettitle recruit">
	<a href="https://www.cinechronicle.com/contributeurs/"><span style="font-size: 12px; color:#6B7478;">>> </span>rejoignez <span class="italic red">la rédaction</span> <span style="font-size: 12px; color:#6B7478;"><<</span></a>
</div>


<!--<div class="clear"> </div>-->
<div class="sidebar latest-reviews">
	<h2 class="widgettitle">Dernieres <span class="red italic">critiques</span></h2>
 <div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/livre-journal-intime-par-richard-burton-critique-128021/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Journal-Intime-Richard-Burton.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/11/livre-journal-intime-par-richard-burton-critique-128021/" title="Livre / Journal intime par Richard Burton : critique">Livre / Journal intime par Richard Burton</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d9d4d4;">&#x2665;</span></h2></pre>

<p>Disponible en librairie et à la commande en ligne « Click &#038; Collect » sur Librairies Indépendantes, 592 pages, 24,90 €</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/livre-une-fille-comme-toi-cine-roman-photo-critique-128007/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Une-fille-comme-toi.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/11/livre-une-fille-comme-toi-cine-roman-photo-critique-128007/" title="Livre / Une fille comme toi. Ciné-roman-photo : critique">Livre / Une fille comme toi. Ciné-roman-photo</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #d9d4d4;">&#x2665;</span></h2></pre>

<p>Disponible en librairie et à la commande en ligne, 48 pages, 20 €</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/blu-ray-soy-cuba-de-mikhail-kalatozov-critique-127987/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Soy-Cuba-combo-DVD-Blu-ray.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/11/blu-ray-soy-cuba-de-mikhail-kalatozov-critique-127987/" title="Blu-ray / Soy Cuba de Mikhail Kalatozov : critique">Blu-ray / Soy Cuba de Mikhail Kalatozov</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>Disponible dans les bacs et à la commande en ligne en Combo DVD + Blu-ray + Livre le 17 novembre 2020.</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/livre-la-mecanique-lucas-belvaux-critique-127982/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/La-mecanique-Lucas-Belvaux-livre.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/11/livre-la-mecanique-lucas-belvaux-critique-127982/" title="Livre / La mécanique Lucas Belvaux : critique">Livre / La mécanique Lucas Belvaux</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>Disponible le 17 novembre 2020 en librairie et à la commande en ligne « Click &#038; Collect », 144 pages, 8 € (print) &#8211; 5 € (version numérique)</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/livre-le-rio-grande-et-la-frontiere-usa-mexique-mis-en-scenes-critique-127969/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Le-Rio-Grande-et-la-frontiere-USA-Mexique-mis-en-scene.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2020/11/livre-le-rio-grande-et-la-frontiere-usa-mexique-mis-en-scenes-critique-127969/" title="Livre / Le Rio Grande et la frontière USA-Mexique mis en scènes : critique">Livre / Le Rio Grande et la frontière USA-Mexique mis en scènes</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #dbd9d9;">&#x2665;</span></h2></pre>

<p>Disponible en librairie et à la commande en ligne « Click &#038; Collecte », 13 € </p>
  

</div>


<h4 class="critics-link">
	<a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" title="Lire toutes les critiques">Lire toutes les <span class="italic">critiques >></span></a>
</h4>
<div class="clear"></div>
</div>	<div class="clear"> </div>
</div>

    
    <h2 style="margin-top: 4px;" class="widgettitle boxoff">Nos <span class="italic red">Podcasts</span></h2>
    <div class="clear"></div>
    <div style="margin:6px 0 3px; padding: 0 8px 0 0">
        <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
    </div>
    <div class="clear"></div>
    <div class="clear"></div>




	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">Teasers / <span class="italic red">Trailers</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/stardust-une-bande-annonce-pour-le-film-sur-david-bowie-127843/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Johnny-Flynn-dans-Stardust-de-Gabriel-Range.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/10/un-trailer-pour-le-blues-de-ma-rainey-lultime-film-de-chadwick-boseman-127751/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/10/Chadwick-Boseman-Le-Blues-de-ma-Rainey.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/10/un-trailer-pour-une-ode-americaine-de-ron-howard-avec-amy-adams-et-glenn-close-127653/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/10/Glenn-Close-et-Amy-Adams-Une-ode-americaine.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2020/10/un-trailer-pour-la-suite-du-film-culte-the-craft-127589/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/10/The-Craft-Les-nouvelles-sorcieres.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
									<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Voir plus de trailers">Voir plus de <span class="italic">trailers >></span></a></h4>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
</div>


<div class="clear"> </div>





	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">News <span class="petit">en</span> <span class="italic red">vrac</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/10/jared-leto-reprend-le-role-du-joker-pour-le-zack-snyders-justice-league-127757/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2016/04/Suicide-Squad-Joker-Jared-Leto.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/10/jared-leto-reprend-le-role-du-joker-pour-le-zack-snyders-justice-league-127757/">
			 		Jared Leto reprend le rôle du Joker pour le …				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/call-jane-elizabeth-banks-kate-mara-sigourney-weaver-dans-un-drame-sur-les-droits-des-femmes-127859/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Elizabeth-Banks-Sigourney-Weaver-Kate-Mara-Call-Jane.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/11/call-jane-elizabeth-banks-kate-mara-sigourney-weaver-dans-un-drame-sur-les-droits-des-femmes-127859/">
			 		Call Jane : Elizabeth Banks, Kate Mara, Sigo…				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/christopher-nolan-sexprime-sur-les-performances-de-tenet-et-sur-le-cinema-en-pleine-pandemie-127909/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Christopher-Nolan.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/11/christopher-nolan-sexprime-sur-les-performances-de-tenet-et-sur-le-cinema-en-pleine-pandemie-127909/">
			 		Christopher Nolan s'exprime sur les performan…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/esther-isabelle-fuhrman-reprend-son-role-pour-un-prequel-127884/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Isabelle-Fuhrman-Esther.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/11/esther-isabelle-fuhrman-reprend-son-role-pour-un-prequel-127884/">
			 		Esther : Isabelle Fuhrman reprend son rôle p…				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/10/la-famille-addams-de-retour-a-la-television-sous-la-direction-de-tim-burton-127768/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/10/Tim-Burton-La-Famille-Addams.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/10/la-famille-addams-de-retour-a-la-television-sous-la-direction-de-tim-burton-127768/">
			 		La Famille Addams de retour à la télévisio…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2020/11/stardust-une-bande-annonce-pour-le-film-sur-david-bowie-127843/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2020/11/Johnny-Flynn-dans-Stardust-de-Gabriel-Range.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2020/11/stardust-une-bande-annonce-pour-le-film-sur-david-bowie-127843/">
			 		Stardust : une bande-annonce pour le film sur…				</a>
			</div>
						<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/" title="Voir plus de news">Voir plus de <span class="italic">news >></span></a></h4>
		<div class="clear"> </div>
		</div>
	</div>
	<div class="clear"> </div>
</div>
		
<!--
<div id="sidebar">
	<div class="sidebar2" align=center>

<br />

</div>	<div class="sidebar1" align=center>
<br />


</div>
	
	<div class="clear"> </div>
</div>
-->

    

    

    <div class="widget_newsletter_form">
        <!-- Begin MailChimp Signup Form -->

        <div id="mc_embed_signup">
            <form action="//cinechronicle.us16.list-manage.com/subscribe/post?u=d75601cd1033a2e633730c5b3&amp;id=47d95fbabd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter_form" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <div style="text-transform: uppercase">
                        <span style="font-size: 18px;">news<span class="italic" style="color: #C50000;">letter</span></span>
                    </div>
                    <div class="block_inputs">
                        <input size="14" name="EMAIL" type="email" placeholder="Votre email" required id="mce-EMAIL" />
                        <input value="OK" type="submit" name="suscribe" id="mc-embedded-subscribe"  />
                    </div>


                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d75601cd1033a2e633730c5b3_47d95fbabd" tabindex="-1" value=""></div>
                </div>
            </form>
        </div>
        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <!--End mc_embed_signup-->
        <!--<form class="newsletter_form" method="post" action="https://ymlp.com/subscribe.php?id=gwqumhbgmgj">
			 <div>
				 <span style="font-size: 18px;">NEWS<span class="italic" style="color: #C50000;">LETTER</span></span>
			 </div>
			 <div class="block_inputs">
				<input size="14" name="YMP0" type="email" placeholder="Votre email" required />
				<input value="OK" type="submit" />
			</div>

		</form>-->
    </div>

</div>










<div id="footer" role="contentinfo">
	
	<div class="colonnes">

		<div class="multiple-links colonne">
			<ul>
				<li><a href="https://www.cinechronicle.com">Home</a></li>
				<li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>
				<li><a href="https://www.cinechronicle.com"></a></li>
			</ul>
		</div>
	<div class="menu-links colonne">
		<ul>
				<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/" >ACTU NEWS</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/" >AGENDA</a>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/" >BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" >CRITIQUES</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/" >GENRES</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/" >INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/" >LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/" >MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/" >TV &amp; INTERNET</a>
</li>
		</ul>
	</div>

	<div class="more-links colonne">
				<ul>
											<li><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" title="Courts-Métrages">Courts-Métrages</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" title="Mode/Luxe">Mode/Luxe</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/publicites/" title="Publicités">Publicités</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Teaser/Trailer">Teaser/Trailer</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" title="Ventes aux enchères">Ventes aux enchères</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" title="Vidéoclips">Vidéoclips</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/insolites/" title="LOL">LOL</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" title="Jeux Concours">Jeux Concours</a></li>
											<li><a href="https://www.cinechronicle.com/category/agenda/expositions/" title="Expositions">Expositions</a></li>
											<li><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" title="Séries TV">Séries TV</a></li>
				
		</ul>
	</div>
	<div class="social-links colonne last">
		<ul>
			<li><a href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png" width="24px" height="24px">Facebook</a></li>
			<li><a href="http://www.youtube.com/user/CineChronicle/videos" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png" width="24px" height="24px">Youtube</a></li>
			<li><a href="https://twitter.com/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png" width="24px" height="24px">Twitter</a></li>
			<li><a href="http://www.hellocoton.fr/mapage/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/hellocoton.png" width="24px" height="24px">Hellocoton</a></li>
			<li><a href="https://plus.google.com/+Cinechroniclee/posts" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/google_plus.png" width="24px" height="24px">Google+</a></li>
			<li><a href="http://pinterest.com/cinechronicle/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png" width="24px" height="24px">Pinterest</a></li>
			<li><a href="http://www.cinechronicle.com/feed/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/rss.png" width="24px" height="24px">Flux RSS</a></li>
		</ul>
	</div>
	<div class="clear"></div>
	</div>	
<div class="clear"></div>
<p style="margin-top: 10px;">
Copyright © 2020 CineChronicle Tous droits réservés
</p>
</div>
</div>

<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"R\u00e9pondre"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/social/assets/social.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11357265-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
    $jx(document).ready(function() {
            $jx('#slider').s3Slider({
            timeOut: 6000
        });
    });
</script> 

<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=7727"></script>

<!--
<script id='aksdk' type='text/javascript'>

  (function(e,t){

  t=t||{};var n=document.createElement('script');

  var r='https:'==window.location.protocol?'https://':'http://';

  n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();

  n.type='text/javascript';n.async='true';

  n.onload=n.onreadystatechange=function(){

  var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;

  try{top.AKSdk.init(e,t) }catch(r){}

  };

  try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};

})({desktop:'TY8jNCBG13JmB5icEqhD4305Kbhk8i3e-CK0f_OFZrU='});

</script>
-->
</body>
</html>