<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <title>House of Gucci de Ridley Scott : critique | CineChronicle</title>
    <meta name="generator" content="WordPress 5.8.2"/> <!-- leave this for stats -->
    <meta name="keywords" content=""/>
    <meta name="robots" content="max-snippet:-1, max-image-preview: large, max-video-peview:-1">
    <link rel="publisher" href="https://plus.google.com/u/0/+Cinechroniclee"/>
    <link rel="stylesheet" href="https://www.cinechronicle.com/wp-content/themes/chronicle/style.css" type="text/css" media="all"/>
    <link rel="alternate" type="application/rss+xml" title="CineChronicle.com RSS Feed"
          href="https://www.cinechronicle.com/feed/"/>
    <link rel="pingback" href="https://www.cinechronicle.com/xmlrpc.php"/>
    <link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
    <link rel="icon" type="image/png" href="favicon.png">
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/jquery-1.2.6.min.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/tabber.js"></script>
    <script type="text/javascript" src="https://www.cinechronicle.com/wp-content/themes/chronicle/js/s3Slider.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/glide.css" media="screen"/>
    <link rel="stylesheet" type="text/css" href="https://www.cinechronicle.com/wp-content/themes/chronicle/banner.css" media="screen"/>

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


            <div id="10954-11">
            <script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
            <script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=11"></script>
        </div>
    
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        sfHover = function () {
            if (!document.getElementsByTagName) return false;
            var sfEls = document.getElementById("menu").getElementsByTagName("li");
            var sfEls1 = document.getElementById("catmenu").getElementsByTagName("li");
            for (var i = 0; i < sfEls.length; i++) {
                sfEls[i].onmouseover = function () {
                    this.className += " sfhover";
                }
                sfEls[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover\\b"), "");
                }
            }
            for (var i = 0; i < sfEls1.length; i++) {
                sfEls1[i].onmouseover = function () {
                    this.className += " sfhover1";
                }
                sfEls1[i].onmouseout = function () {
                    this.className = this.className.replace(new RegExp(" sfhover1\\b"), "");
                }
            }
        }
        if (window.attachEvent) window.attachEvent("onload", sfHover);
        //--><!]]></script>

    	<link rel='archives' title='novembre 2021' href='https://www.cinechronicle.com/2021/11/' />
	<link rel='archives' title='octobre 2021' href='https://www.cinechronicle.com/2021/10/' />
	<link rel='archives' title='septembre 2021' href='https://www.cinechronicle.com/2021/09/' />
	<link rel='archives' title='août 2021' href='https://www.cinechronicle.com/2021/08/' />
	<link rel='archives' title='juillet 2021' href='https://www.cinechronicle.com/2021/07/' />
	<link rel='archives' title='juin 2021' href='https://www.cinechronicle.com/2021/06/' />
	<link rel='archives' title='mai 2021' href='https://www.cinechronicle.com/2021/05/' />
	<link rel='archives' title='avril 2021' href='https://www.cinechronicle.com/2021/04/' />
	<link rel='archives' title='mars 2021' href='https://www.cinechronicle.com/2021/03/' />
	<link rel='archives' title='février 2021' href='https://www.cinechronicle.com/2021/02/' />
	<link rel='archives' title='janvier 2021' href='https://www.cinechronicle.com/2021/01/' />
	<link rel='archives' title='décembre 2020' href='https://www.cinechronicle.com/2020/12/' />
	<link rel='archives' title='novembre 2020' href='https://www.cinechronicle.com/2020/11/' />
	<link rel='archives' title='octobre 2020' href='https://www.cinechronicle.com/2020/10/' />
	<link rel='archives' title='septembre 2020' href='https://www.cinechronicle.com/2020/09/' />
	<link rel='archives' title='août 2020' href='https://www.cinechronicle.com/2020/08/' />
	<link rel='archives' title='juillet 2020' href='https://www.cinechronicle.com/2020/07/' />
	<link rel='archives' title='juin 2020' href='https://www.cinechronicle.com/2020/06/' />
	<link rel='archives' title='mai 2020' href='https://www.cinechronicle.com/2020/05/' />
	<link rel='archives' title='avril 2020' href='https://www.cinechronicle.com/2020/04/' />
	<link rel='archives' title='mars 2020' href='https://www.cinechronicle.com/2020/03/' />
	<link rel='archives' title='février 2020' href='https://www.cinechronicle.com/2020/02/' />
	<link rel='archives' title='janvier 2020' href='https://www.cinechronicle.com/2020/01/' />
	<link rel='archives' title='décembre 2019' href='https://www.cinechronicle.com/2019/12/' />
	<link rel='archives' title='novembre 2019' href='https://www.cinechronicle.com/2019/11/' />
	<link rel='archives' title='octobre 2019' href='https://www.cinechronicle.com/2019/10/' />
	<link rel='archives' title='septembre 2019' href='https://www.cinechronicle.com/2019/09/' />
	<link rel='archives' title='août 2019' href='https://www.cinechronicle.com/2019/08/' />
	<link rel='archives' title='juillet 2019' href='https://www.cinechronicle.com/2019/07/' />
	<link rel='archives' title='juin 2019' href='https://www.cinechronicle.com/2019/06/' />
	<link rel='archives' title='mai 2019' href='https://www.cinechronicle.com/2019/05/' />
	<link rel='archives' title='avril 2019' href='https://www.cinechronicle.com/2019/04/' />
	<link rel='archives' title='mars 2019' href='https://www.cinechronicle.com/2019/03/' />
	<link rel='archives' title='février 2019' href='https://www.cinechronicle.com/2019/02/' />
	<link rel='archives' title='janvier 2019' href='https://www.cinechronicle.com/2019/01/' />
	<link rel='archives' title='décembre 2018' href='https://www.cinechronicle.com/2018/12/' />
	<link rel='archives' title='novembre 2018' href='https://www.cinechronicle.com/2018/11/' />
	<link rel='archives' title='octobre 2018' href='https://www.cinechronicle.com/2018/10/' />
	<link rel='archives' title='septembre 2018' href='https://www.cinechronicle.com/2018/09/' />
	<link rel='archives' title='août 2018' href='https://www.cinechronicle.com/2018/08/' />
	<link rel='archives' title='juillet 2018' href='https://www.cinechronicle.com/2018/07/' />
	<link rel='archives' title='juin 2018' href='https://www.cinechronicle.com/2018/06/' />
	<link rel='archives' title='mai 2018' href='https://www.cinechronicle.com/2018/05/' />
	<link rel='archives' title='avril 2018' href='https://www.cinechronicle.com/2018/04/' />
	<link rel='archives' title='mars 2018' href='https://www.cinechronicle.com/2018/03/' />
	<link rel='archives' title='février 2018' href='https://www.cinechronicle.com/2018/02/' />
	<link rel='archives' title='janvier 2018' href='https://www.cinechronicle.com/2018/01/' />
	<link rel='archives' title='décembre 2017' href='https://www.cinechronicle.com/2017/12/' />
	<link rel='archives' title='novembre 2017' href='https://www.cinechronicle.com/2017/11/' />
	<link rel='archives' title='octobre 2017' href='https://www.cinechronicle.com/2017/10/' />
	<link rel='archives' title='septembre 2017' href='https://www.cinechronicle.com/2017/09/' />
	<link rel='archives' title='août 2017' href='https://www.cinechronicle.com/2017/08/' />
	<link rel='archives' title='juillet 2017' href='https://www.cinechronicle.com/2017/07/' />
	<link rel='archives' title='juin 2017' href='https://www.cinechronicle.com/2017/06/' />
	<link rel='archives' title='mai 2017' href='https://www.cinechronicle.com/2017/05/' />
	<link rel='archives' title='avril 2017' href='https://www.cinechronicle.com/2017/04/' />
	<link rel='archives' title='mars 2017' href='https://www.cinechronicle.com/2017/03/' />
	<link rel='archives' title='février 2017' href='https://www.cinechronicle.com/2017/02/' />
	<link rel='archives' title='janvier 2017' href='https://www.cinechronicle.com/2017/01/' />
	<link rel='archives' title='décembre 2016' href='https://www.cinechronicle.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='https://www.cinechronicle.com/2016/11/' />
	<link rel='archives' title='octobre 2016' href='https://www.cinechronicle.com/2016/10/' />
	<link rel='archives' title='septembre 2016' href='https://www.cinechronicle.com/2016/09/' />
	<link rel='archives' title='août 2016' href='https://www.cinechronicle.com/2016/08/' />
	<link rel='archives' title='juillet 2016' href='https://www.cinechronicle.com/2016/07/' />
	<link rel='archives' title='juin 2016' href='https://www.cinechronicle.com/2016/06/' />
	<link rel='archives' title='mai 2016' href='https://www.cinechronicle.com/2016/05/' />
	<link rel='archives' title='avril 2016' href='https://www.cinechronicle.com/2016/04/' />
	<link rel='archives' title='mars 2016' href='https://www.cinechronicle.com/2016/03/' />
	<link rel='archives' title='février 2016' href='https://www.cinechronicle.com/2016/02/' />
	<link rel='archives' title='janvier 2016' href='https://www.cinechronicle.com/2016/01/' />
	<link rel='archives' title='décembre 2015' href='https://www.cinechronicle.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='https://www.cinechronicle.com/2015/11/' />
	<link rel='archives' title='octobre 2015' href='https://www.cinechronicle.com/2015/10/' />
	<link rel='archives' title='septembre 2015' href='https://www.cinechronicle.com/2015/09/' />
	<link rel='archives' title='août 2015' href='https://www.cinechronicle.com/2015/08/' />
	<link rel='archives' title='juillet 2015' href='https://www.cinechronicle.com/2015/07/' />
	<link rel='archives' title='juin 2015' href='https://www.cinechronicle.com/2015/06/' />
	<link rel='archives' title='mai 2015' href='https://www.cinechronicle.com/2015/05/' />
	<link rel='archives' title='avril 2015' href='https://www.cinechronicle.com/2015/04/' />
	<link rel='archives' title='mars 2015' href='https://www.cinechronicle.com/2015/03/' />
	<link rel='archives' title='février 2015' href='https://www.cinechronicle.com/2015/02/' />
	<link rel='archives' title='janvier 2015' href='https://www.cinechronicle.com/2015/01/' />
	<link rel='archives' title='décembre 2014' href='https://www.cinechronicle.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='https://www.cinechronicle.com/2014/11/' />
	<link rel='archives' title='octobre 2014' href='https://www.cinechronicle.com/2014/10/' />
	<link rel='archives' title='septembre 2014' href='https://www.cinechronicle.com/2014/09/' />
	<link rel='archives' title='août 2014' href='https://www.cinechronicle.com/2014/08/' />
	<link rel='archives' title='juillet 2014' href='https://www.cinechronicle.com/2014/07/' />
	<link rel='archives' title='juin 2014' href='https://www.cinechronicle.com/2014/06/' />
	<link rel='archives' title='mai 2014' href='https://www.cinechronicle.com/2014/05/' />
	<link rel='archives' title='avril 2014' href='https://www.cinechronicle.com/2014/04/' />
	<link rel='archives' title='mars 2014' href='https://www.cinechronicle.com/2014/03/' />
	<link rel='archives' title='février 2014' href='https://www.cinechronicle.com/2014/02/' />
	<link rel='archives' title='janvier 2014' href='https://www.cinechronicle.com/2014/01/' />
	<link rel='archives' title='décembre 2013' href='https://www.cinechronicle.com/2013/12/' />
	<link rel='archives' title='novembre 2013' href='https://www.cinechronicle.com/2013/11/' />
	<link rel='archives' title='octobre 2013' href='https://www.cinechronicle.com/2013/10/' />
	<link rel='archives' title='septembre 2013' href='https://www.cinechronicle.com/2013/09/' />
	<link rel='archives' title='août 2013' href='https://www.cinechronicle.com/2013/08/' />
	<link rel='archives' title='juillet 2013' href='https://www.cinechronicle.com/2013/07/' />
	<link rel='archives' title='juin 2013' href='https://www.cinechronicle.com/2013/06/' />
	<link rel='archives' title='mai 2013' href='https://www.cinechronicle.com/2013/05/' />
	<link rel='archives' title='avril 2013' href='https://www.cinechronicle.com/2013/04/' />
	<link rel='archives' title='mars 2013' href='https://www.cinechronicle.com/2013/03/' />
	<link rel='archives' title='février 2013' href='https://www.cinechronicle.com/2013/02/' />
	<link rel='archives' title='janvier 2013' href='https://www.cinechronicle.com/2013/01/' />
	<link rel='archives' title='décembre 2012' href='https://www.cinechronicle.com/2012/12/' />
	<link rel='archives' title='novembre 2012' href='https://www.cinechronicle.com/2012/11/' />
	<link rel='archives' title='octobre 2012' href='https://www.cinechronicle.com/2012/10/' />
	<link rel='archives' title='septembre 2012' href='https://www.cinechronicle.com/2012/09/' />
	<link rel='archives' title='août 2012' href='https://www.cinechronicle.com/2012/08/' />
	<link rel='archives' title='juillet 2012' href='https://www.cinechronicle.com/2012/07/' />
	<link rel='archives' title='juin 2012' href='https://www.cinechronicle.com/2012/06/' />
	<link rel='archives' title='mai 2012' href='https://www.cinechronicle.com/2012/05/' />
	<link rel='archives' title='avril 2012' href='https://www.cinechronicle.com/2012/04/' />
	<link rel='archives' title='mars 2012' href='https://www.cinechronicle.com/2012/03/' />
	<link rel='archives' title='février 2012' href='https://www.cinechronicle.com/2012/02/' />
	<link rel='archives' title='janvier 2012' href='https://www.cinechronicle.com/2012/01/' />
	<link rel='archives' title='décembre 2011' href='https://www.cinechronicle.com/2011/12/' />
	<link rel='archives' title='novembre 2011' href='https://www.cinechronicle.com/2011/11/' />
	<link rel='archives' title='octobre 2011' href='https://www.cinechronicle.com/2011/10/' />
	<link rel='archives' title='septembre 2011' href='https://www.cinechronicle.com/2011/09/' />
	<link rel='archives' title='août 2011' href='https://www.cinechronicle.com/2011/08/' />
	<link rel='archives' title='juillet 2011' href='https://www.cinechronicle.com/2011/07/' />
	<link rel='archives' title='juin 2011' href='https://www.cinechronicle.com/2011/06/' />
	<link rel='archives' title='mai 2011' href='https://www.cinechronicle.com/2011/05/' />
	<link rel='archives' title='avril 2011' href='https://www.cinechronicle.com/2011/04/' />
	<link rel='archives' title='mars 2011' href='https://www.cinechronicle.com/2011/03/' />
	<link rel='archives' title='février 2011' href='https://www.cinechronicle.com/2011/02/' />
	<link rel='archives' title='janvier 2011' href='https://www.cinechronicle.com/2011/01/' />
	<link rel='archives' title='décembre 2010' href='https://www.cinechronicle.com/2010/12/' />
	<link rel='archives' title='novembre 2010' href='https://www.cinechronicle.com/2010/11/' />
	<link rel='archives' title='octobre 2010' href='https://www.cinechronicle.com/2010/10/' />
	<link rel='archives' title='septembre 2010' href='https://www.cinechronicle.com/2010/09/' />
	<link rel='archives' title='août 2010' href='https://www.cinechronicle.com/2010/08/' />
	<link rel='archives' title='juillet 2010' href='https://www.cinechronicle.com/2010/07/' />
	<link rel='archives' title='juin 2010' href='https://www.cinechronicle.com/2010/06/' />
	<link rel='archives' title='mai 2010' href='https://www.cinechronicle.com/2010/05/' />
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="House of Gucci annonçait une fresque palpitante du monde de la mode dans les années 70-80, porté par un casting cinq étoiles. Des ..." />
	<link rel="canonical" href="https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="House of Gucci de Ridley Scott : critique | CineChronicle" />
	<meta property="og:description" content="House of Gucci annonçait une fresque palpitante du monde de la mode dans les années 70-80, porté par un casting cinq étoiles. Des ..." />
	<meta property="og:url" content="https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/" />
	<meta property="og:site_name" content="CineChronicle.com" />
	<meta property="article:published_time" content="2021-11-24T15:39:23+00:00" />
	<meta property="article:modified_time" content="2021-11-24T15:52:29+00:00" />
	<meta property="og:image" content="https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="CineChronicle" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cinechronicle.com/#website","url":"https://www.cinechronicle.com/","name":"CineChronicle.com","description":"Critiques, news, interviews cin\u00e9ma et s\u00e9ries TV","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cinechronicle.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/#primaryimage","inLanguage":"fr-FR","url":"https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche.jpg","contentUrl":"https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche.jpg","width":590,"height":800,"caption":"House of Gucci - affiche"},{"@type":"WebPage","@id":"https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/#webpage","url":"https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/","name":"House of Gucci de Ridley Scott : critique | CineChronicle","isPartOf":{"@id":"https://www.cinechronicle.com/#website"},"primaryImageOfPage":{"@id":"https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/#primaryimage"},"datePublished":"2021-11-24T15:39:23+00:00","dateModified":"2021-11-24T15:52:29+00:00","author":{"@id":"https://www.cinechronicle.com/#/schema/person/d9d045fac8eedc7dbe7103a9eba3d9fe"},"description":"House of Gucci annon\u00e7ait une fresque palpitante du monde de la mode dans les ann\u00e9es 70-80, port\u00e9 par un casting cinq \u00e9toiles. Des ...","breadcrumb":{"@id":"https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.cinechronicle.com/"},{"@type":"ListItem","position":2,"name":"House of Gucci de Ridley Scott : critique"}]},{"@type":"Person","@id":"https://www.cinechronicle.com/#/schema/person/d9d045fac8eedc7dbe7103a9eba3d9fe","name":"CineChronicle","url":"https://www.cinechronicle.com/author/cinechronicle/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinechronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='box-office-css'  href='https://www.cinechronicle.com/wp-content/plugins/box-office/public/css/box-office-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments-css'  href='https://www.cinechronicle.com/wp-content/plugins/social/assets/comments.css?ver=3.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cinechronicle.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/box-office/public/js/box-office-public.js?ver=1.0.0' id='box-office-js'></script>
<link rel="https://api.w.org/" href="https://www.cinechronicle.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinechronicle.com/wp-json/wp/v2/posts/131062" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinechronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinechronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.cinechronicle.com/?p=131062' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2021%2F11%2Fhouse-of-gucci-de-ridley-scott-critique-131062%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinechronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinechronicle.com%2F2021%2F11%2Fhouse-of-gucci-de-ridley-scott-critique-131062%2F&#038;format=xml" />

    <meta property="fb:app_id" content="187892628009642"/>

    
    <script type="text/javascript" async=true>
        var elem = document.createElement('script');
        elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        (function () {
            var gdprAppliesGlobally = false;

            function addFrame() {
                if (!window.frames['__cmpLocator']) {
                    if (document.body) {
                        var body = document.body,
                            iframe = document.createElement('iframe');
                        iframe.style = 'display:none';
                        iframe.name = '__cmpLocator';
                        body.appendChild(iframe);
                    } else {
                        // In the case where this stub is located in the head,
                        // this allows us to inject the iframe more quickly than
                        // relying on DOMContentLoaded or other events.
                        setTimeout(addFrame, 5);
                    }
                }
            }

            addFrame();

            function cmpMsgHandler(event) {
                var msgIsString = typeof event.data === "string";
                var json;
                if (msgIsString) {
                    json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
                } else {
                    json = event.data;
                }
                if (json.__cmpCall) {
                    var i = json.__cmpCall;
                    window.__cmp(i.command, i.parameter, function (retValue, success) {
                        var returnMsg = {
                            "__cmpReturn": {
                                "returnValue": retValue,
                                "success": success,
                                "callId": i.callId
                            }
                        };
                        event.source.postMessage(msgIsString ?
                            JSON.stringify(returnMsg) : returnMsg, '*');
                    });
                }
            }

            window.__cmp = function (c) {
                var b = arguments;
                if (!b.length) {
                    return __cmp.a;
                } else if (b[0] === 'ping') {
                    b[2]({
                        "gdprAppliesGlobally": gdprAppliesGlobally,
                        "cmpLoaded": false
                    }, true);
                } else if (c == '__cmp')
                    return false;
                else {
                    if (typeof __cmp.a === 'undefined') {
                        __cmp.a = [];
                    }
                    __cmp.a.push([].slice.apply(b));
                }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
                window.addEventListener('message', cmpMsgHandler, false);
            } else {
                window.attachEvent('onmessage', cmpMsgHandler);
            }
        })();
        window.__cmp('init', {
            'Language': 'fr',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
        });
    </script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }

        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }

        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }

        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }

        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }

        .qc-cmp-main-messaging,
        .qc-cmp-messaging,
        .qc-cmp-sub-title,
        .qc-cmp-privacy-settings-title,
        .qc-cmp-purpose-list,
        .qc-cmp-tab,
        .qc-cmp-title,
        .qc-cmp-vendor-list,
        .qc-cmp-vendor-list-title,
        .qc-cmp-enabled-cell,
        .qc-cmp-toggle-status,
        .qc-cmp-table,
        .qc-cmp-table-header {
            color: #000000 !important;
        }

        .qc-cmp-ui {
            background-color: #ffffff !important;
        }

        .qc-cmp-table,
        .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
        }

        #qcCmpButtons a {
            text-decoration: none !important;

        }

        #qcCmpButtons button {
            margin-top: 65px;
        }


        @media screen and (min-width: 851px) {
            #qcCmpButtons a {
                position: absolute;
                bottom: 10%;
                left: 60px;
            }
        }

        .qc-cmp-qc-link-container {
            display: none;
        }
    </style>

</head>

<body>

<div id="wrapper">

    <div id="foxmenucontainer">
        <div id="menu">
            <ul>
                <li><a href="https://www.cinechronicle.com">Home</a></li>
                <li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>

            </ul>
        </div>
    </div>
    <div class="clear"></div>

    <div id="top">

        <div class="blogname">
            <!--<h1><a href="https://www.cinechronicle.com/" title="CineChronicle.com">CineChronicle.com</a></h1>-->

                                <a href="/">
                        <img width="300" height="111" src="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png" class="attachment-300x111 size-300x111" alt="CineChronicle" loading="lazy" srcset="https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-300x111.png 300w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-768x285.png 768w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle-1024x380.png 1024w, https://www.cinechronicle.com/wp-content/uploads/2017/07/cinechronicle.png 1465w" sizes="(max-width: 300px) 100vw, 300px" />                    </a>
                    

        </div>
        <div id="search">
			<form method="get" id="searchform" action="https://www.cinechronicle.com" >
					<input id="s" type="text" name="s" placeholder="Rechercher..." />
					<input id="searchsubmit" type="submit" value="OK" />
			
				</form>
				
</div>
        <div class="social-links">
            <ul>
                <li><a target="_blank" href="https://www.facebook.com/pages/CineChroniclecom/217062411658186"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png"/></a></li>
                <li><a target="_blank" href="https://twitter.com/cinechronicle"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png"/></a></li>
                <li style="margin-left: 12px;"><a target="_blank" href="http://pinterest.com/cinechronicle/"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png"/></a></li>
                <li style="margin-left: 13px;"><a target="_blank" href="http://www.youtube.com/user/CineChronicle/videos"><img
                                src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png"/></a></li>
                            </ul>
        </div>

        <div class="clear"></div>
    </div>


    <div id="catmenucontainer">
        <div id="catmenu">
            <ul>
                	<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/">ACTU NEWS</a>
<ul class='children'>
	<li class="cat-item cat-item-4625"><a href="https://www.cinechronicle.com/category/actu-news/art/">Art</a>
</li>
	<li class="cat-item cat-item-606"><a href="https://www.cinechronicle.com/category/actu-news/box-office/">Box office</a>
</li>
	<li class="cat-item cat-item-6835"><a href="https://www.cinechronicle.com/category/actu-news/censure-actu-news/">Censure</a>
</li>
	<li class="cat-item cat-item-2569"><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/">Courts-Métrages</a>
</li>
	<li class="cat-item cat-item-4307"><a href="https://www.cinechronicle.com/category/actu-news/designarchitecture/">Design/Architecture</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://www.cinechronicle.com/category/actu-news/decryptages/">Dossier/Décryptages</a>
</li>
	<li class="cat-item cat-item-3228"><a href="https://www.cinechronicle.com/category/actu-news/featurettes/">Featurettes</a>
</li>
	<li class="cat-item cat-item-4606"><a href="https://www.cinechronicle.com/category/actu-news/fooding/">Fooding</a>
</li>
	<li class="cat-item cat-item-1745"><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/">Jeux Concours</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://www.cinechronicle.com/category/actu-news/best-of/">Les TOP</a>
</li>
	<li class="cat-item cat-item-5955"><a href="https://www.cinechronicle.com/category/actu-news/marketing-alternatif/">Marketing Alternatif</a>
</li>
	<li class="cat-item cat-item-11460"><a href="https://www.cinechronicle.com/category/actu-news/memoires-du-cinema/">Mémoires du Cinéma</a>
</li>
	<li class="cat-item cat-item-2513"><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/">Mode/Luxe</a>
</li>
	<li class="cat-item cat-item-1815"><a href="https://www.cinechronicle.com/category/actu-news/palmares/">Palmarès</a>
</li>
	<li class="cat-item cat-item-4732"><a href="https://www.cinechronicle.com/category/actu-news/parcs-et-attractions/">Parcs et Attractions</a>
</li>
	<li class="cat-item cat-item-2467"><a href="https://www.cinechronicle.com/category/actu-news/photographies/">Photographies</a>
</li>
	<li class="cat-item cat-item-9808"><a href="https://www.cinechronicle.com/category/actu-news/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-1100"><a href="https://www.cinechronicle.com/category/actu-news/publicites/">Publicités</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.cinechronicle.com/category/actu-news/sorties-dvd-bluray/">Sorties DVD/Blu-ray</a>
</li>
	<li class="cat-item cat-item-431"><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/">Teaser/Trailer</a>
</li>
	<li class="cat-item cat-item-2805"><a href="https://www.cinechronicle.com/category/actu-news/technologies/">Technologies</a>
</li>
	<li class="cat-item cat-item-2262"><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/">Ventes aux enchères</a>
</li>
	<li class="cat-item cat-item-897"><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/">Vidéoclips</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/">AGENDA</a>
<ul class='children'>
	<li class="cat-item cat-item-6560"><a href="https://www.cinechronicle.com/category/agenda/cine-concerts/">Ciné-concerts</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.cinechronicle.com/category/agenda/dedicaces/">Dédicaces</a>
</li>
	<li class="cat-item cat-item-602"><a href="https://www.cinechronicle.com/category/agenda/expositions/">Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.cinechronicle.com/category/agenda/festivals/">Festivals</a>
</li>
	<li class="cat-item cat-item-2240"><a href="https://www.cinechronicle.com/category/agenda/formation/">Formations</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://www.cinechronicle.com/category/agenda/hommagescyclesseances/">Hommages/Cycles/Séances</a>
</li>
	<li class="cat-item cat-item-2841"><a href="https://www.cinechronicle.com/category/agenda/masterclass/">Masterclass</a>
</li>
	<li class="cat-item cat-item-878"><a href="https://www.cinechronicle.com/category/agenda/rencontresdebats/">Rencontres/Débats</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.cinechronicle.com/category/agenda/soirees-evenements/">Soirées/Evénements</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/">CRITIQUES</a>
<ul class='children'>
	<li class="cat-item cat-item-3848"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-7315"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/courtsmoyens-metrages/">Courts/Moyens-Métrages</a>
</li>
	<li class="cat-item cat-item-7699"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/jeux-video/">Jeux Vidéo</a>
</li>
	<li class="cat-item cat-item-2424"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/critiques/">Livres</a>
</li>
	<li class="cat-item cat-item-7677"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/musiquesbandes-originales/">Musiques/Bandes Originales</a>
</li>
	<li class="cat-item cat-item-7299"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/ressorties/">Ressorties</a>
</li>
	<li class="cat-item cat-item-3850"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/series-tv-critiques-sorties-salles/">Séries TV</a>
</li>
	<li class="cat-item cat-item-3849"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/dvdblu-ray/">VOD, DTV et DVD/Blu ray</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/">GENRES</a>
<ul class='children'>
	<li class="cat-item cat-item-1259"><a href="https://www.cinechronicle.com/category/chroniques/action-chroniques/">Action/Aventure</a>
</li>
	<li class="cat-item cat-item-386"><a href="https://www.cinechronicle.com/category/chroniques/animation-chroniques/">Animation</a>
</li>
	<li class="cat-item cat-item-1182"><a href="https://www.cinechronicle.com/category/chroniques/aventure/">Aventure</a>
</li>
	<li class="cat-item cat-item-636"><a href="https://www.cinechronicle.com/category/chroniques/bd-comics/">BD/Comics</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://www.cinechronicle.com/category/chroniques/biopic/">Biopic</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://www.cinechronicle.com/category/chroniques/comedie/">Comédie</a>
</li>
	<li class="cat-item cat-item-448"><a href="https://www.cinechronicle.com/category/chroniques/comedie-dramatique/">Comédie dramatique</a>
</li>
	<li class="cat-item cat-item-1117"><a href="https://www.cinechronicle.com/category/chroniques/comedie-musicale/">Comédie musicale</a>
</li>
	<li class="cat-item cat-item-1349"><a href="https://www.cinechronicle.com/category/chroniques/comedie-romantique/">Comédie romantique</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.cinechronicle.com/category/chroniques/conte-fantastique/">Conte fantastique</a>
</li>
	<li class="cat-item cat-item-421"><a href="https://www.cinechronicle.com/category/chroniques/docu-fiction/">Docu-Fiction</a>
</li>
	<li class="cat-item cat-item-385"><a href="https://www.cinechronicle.com/category/chroniques/documentaire-chroniques/">Documentaire</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://www.cinechronicle.com/category/chroniques/drame/">Drame</a>
</li>
	<li class="cat-item cat-item-387"><a href="https://www.cinechronicle.com/category/chroniques/epouvante-horreur-chroniques/">Epouvante/Horreur</a>
</li>
	<li class="cat-item cat-item-1994"><a href="https://www.cinechronicle.com/category/chroniques/espionnage/">Espionnage</a>
</li>
	<li class="cat-item cat-item-425"><a href="https://www.cinechronicle.com/category/chroniques/fantastique-chroniques/">Fantastique</a>
</li>
	<li class="cat-item cat-item-5045"><a href="https://www.cinechronicle.com/category/chroniques/guerre/">Guerre</a>
</li>
	<li class="cat-item cat-item-1752"><a href="https://www.cinechronicle.com/category/chroniques/guerrepolitique/">Guerre/Politique</a>
</li>
	<li class="cat-item cat-item-3358"><a href="https://www.cinechronicle.com/category/chroniques/heroic-fantasy/">Heroic Fantasy</a>
</li>
	<li class="cat-item cat-item-2225"><a href="https://www.cinechronicle.com/category/chroniques/historique/">Historique</a>
</li>
	<li class="cat-item cat-item-3616"><a href="https://www.cinechronicle.com/category/chroniques/jouets-jeux-video-et-de-societe/">Jouets, jeux vidéo et de société</a>
</li>
	<li class="cat-item cat-item-2395"><a href="https://www.cinechronicle.com/category/chroniques/parodie-chroniques/">Parodie</a>
</li>
	<li class="cat-item cat-item-2038"><a href="https://www.cinechronicle.com/category/chroniques/peplum/">Peplum</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://www.cinechronicle.com/category/chroniques/policier/">Policier</a>
</li>
	<li class="cat-item cat-item-2084"><a href="https://www.cinechronicle.com/category/chroniques/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-3340"><a href="https://www.cinechronicle.com/category/chroniques/road-movie/">Road-Movie</a>
</li>
	<li class="cat-item cat-item-1485"><a href="https://www.cinechronicle.com/category/chroniques/romance/">Romance/Erotisme</a>
</li>
	<li class="cat-item cat-item-384"><a href="https://www.cinechronicle.com/category/chroniques/sf-anticipation-chroniques/">SF/Anticipation</a>
</li>
	<li class="cat-item cat-item-2320"><a href="https://www.cinechronicle.com/category/chroniques/theatre-comedie-musicale-broadway/">Théâtre/Comédie Musicale/Broadway</a>
</li>
	<li class="cat-item cat-item-407"><a href="https://www.cinechronicle.com/category/chroniques/thriller-chroniques/">Thriller</a>
</li>
	<li class="cat-item cat-item-976"><a href="https://www.cinechronicle.com/category/chroniques/western/">Western</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/">INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/">LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/">MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/">TV &amp; INTERNET</a>
<ul class='children'>
	<li class="cat-item cat-item-932"><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/">Séries TV</a>
</li>
	<li class="cat-item cat-item-3413"><a href="https://www.cinechronicle.com/category/tv-internet/telefilms/">Téléfilms</a>
</li>
	<li class="cat-item cat-item-3762"><a href="https://www.cinechronicle.com/category/tv-internet/webseries/">Webséries</a>
</li>
</ul>
</li>
            </ul>
        </div>
    </div>
    <div class="clear"></div>
    <div id="casing">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187892628009642";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="content">




<div class="single">	
	<div class="title">
		<h2><a href="https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/" rel="bookmark" title="Permanent Link to House of Gucci de Ridley Scott : critique">House of Gucci de Ridley Scott : critique</a></h2>
		<div class="date">Publié par CineChronicle le 24 novembre 2021</div>	
	</div>
		


<div class="single  post active" id="post-131062">
	<div class="cover">
		<div class="entry">
			<blockquote>
<p class="p1"><span class="s1">Synopsis : Le 27 mars 1995, Maurizio Gucci, petit-fils et héritier du fondateur de la marque de luxe italienne Gucci se fait assassiner. Sa future ex-femme, Patrizia Reggiani, a commandité son meurtre avant qu&rsquo;il ne se remarie avec Paola Franchi afin de toucher une part de son héritage. L&rsquo;affaire fait scandale et le procès, très médiatisé, voit Patrizia Reggiani se faire surnommer la « Veuve Noire » par les « tabloïds ».</span></p>
</blockquote>
<h2></h2>
<h2>&#x2665;&#x2665;<span style="color: #d6d2d2;">&#x2665;&#x2665;&#x2665;</span></h2>
<p>&nbsp;</p>
<div id="attachment_130841" style="width: 290px" class="wp-caption alignleft"><a href="https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche.jpg" target="_blank" rel="noopener"><img aria-describedby="caption-attachment-130841" loading="lazy" class="wp-image-130841" title="House of Gucci - affiche" src="https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche.jpg" alt="House of Gucci - affiche" width="280" height="380" srcset="https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche.jpg 590w, https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche-221x300.jpg 221w" sizes="(max-width: 280px) 100vw, 280px" /></a><p id="caption-attachment-130841" class="wp-caption-text">House of Gucci &#8211; affiche</p></div>
<p class="p1"><span class="s1"><b>House of Gucci </b>annonçait une fresque palpitante du monde de la mode dans les années 70-80, porté par un casting cinq étoiles. Des iconiques boutiques au double G jusqu’au parvis sur lequel se déroule l’assassinat au cœur de l’affaire, en passant par le légendaire Studio 54, Ridley Scott annonçait un thriller de la trempe de <a href="https://www.cinechronicle.com/2017/12/largent-monde-de-ridley-scott-critique-115553/" target="_blank" rel="noopener"><span class="s2">Tout l’argent du monde</span></a>. Il y avait en effet fort à faire avec l’histoire de cette famille Gucci, tellement rongée par les batailles familiales qu’elle en dilapide l’entreprise familiale. Dès la première scène au manoir Gucci, où l’activité principale de la famille semble être la bagarre, leur frivolité transparaît immédiatement. Entre Rodolfo qui semble le seul maître à bord, Aldo qui ignore tout conseil préférant affirmer que « Gucci sera ce qu’[il] décide d’en faire » et Paolo qui passe pour un idiot fini du début à la fin du film, on peut comprendre que Maurizio préfère se concentrer sur ses études d’avocat que sur le nom dont il est appelé à porter l’héritage. Celle par qui le scandale arrivera se nomme Patrizia Reggiani. Fille d’un dirigeant de compagnie de transports routiers, elle rencontre Maurizio Gucci en boîte de nuit. S’ensuit alors un jeu de séduction assez clairement mené à la baguette par Reggiani, dont Ridley Scott dresse un portrait tout aussi incisif que celui des Gucci. Très ambitieuse, manipulatrice, il lui en faut peu pour parvenir à séduire Maurizio Gucci, dont l’apparente candeur semble toute aussi caricaturale.</span></p>
<p>&nbsp;</p>
<div id="attachment_131063" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.cinechronicle.com/wp-content/uploads/2021/11/Lady-Gaga-House-of-Gucci1.jpeg" target="_blank" rel="noopener"><img aria-describedby="caption-attachment-131063" loading="lazy" class="wp-image-131063" title="Lady Gaga - House of Gucci" src="https://www.cinechronicle.com/wp-content/uploads/2021/11/Lady-Gaga-House-of-Gucci1.jpeg" alt="Lady Gaga - House of Gucci" width="600" height="338" srcset="https://www.cinechronicle.com/wp-content/uploads/2021/11/Lady-Gaga-House-of-Gucci1.jpeg 640w, https://www.cinechronicle.com/wp-content/uploads/2021/11/Lady-Gaga-House-of-Gucci1-300x169.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p id="caption-attachment-131063" class="wp-caption-text">Lady Gaga &#8211; House of Gucci</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1">C’est d’ailleurs aussi là que le bât blesse, le scénario accuse parfois un sérieux manque de réalisme, trop obsédé par la satire dans laquelle Scott veut clairement l’orienter. De fait, la relation entre Patrizia Reggiani, jouée par une convaincante Lady Gaga, et Maurizio Gucci, campé par un Adam Driver pas à son meilleur, sonne faux tout le long du film. On ne croit jamais vraiment à leur alchimie, d’autant que la plupart des plans entre les deux ne sera que dans les derniers temps de leur mariage, où leurs conflits semblent aussi artificiels que ne l’était leur amour au début. </span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">De même, on ne remarque presque pas Jeremy Irons dans le rôle du père Gucci, ou encore Salma Hayek, profil beaucoup trop renommé pour le discret rôle de la cartomancienne avec qui Reggiani fomentera l’assassinat de Gucci. Seul Al Pacino semble prendre plaisir à cabotiner dans le rôle du vieux lion toscan, vraiment pas aidé par un Jared Leto en éternel comic relief, d’aucune utilité pour l’intrigue. </span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">C’est même Ridley Scott qui semble avoir oublié toute la superbe qu’a pu avoir sa réalisation par le passé, tant la caméra ne s’encombre d’aucune intention de mise en scène formelle. Seuls subsistent quelques changements de colorimétrie ou quelques arrêts sur images dans lesquels le réalisateur de <a href="https://www.cinechronicle.com/2017/12/memoires-cinema-blade-runner-de-ridley-scott-1982-114437/" target="_blank" rel="noopener"><span class="s2">Blade Runner</span></a> semble vouloir retourner à ses heures de réalisateur de publicités, oubliant la maestria visuelle avec laquelle il a impacté les salles obscures pendant des décennies.</span></p>
<p>&nbsp;</p>
<div id="attachment_131064" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.cinechronicle.com/wp-content/uploads/2021/11/Adam-Driver-House-of-Gucci.jpeg" target="_blank" rel="noopener"><img aria-describedby="caption-attachment-131064" loading="lazy" class="wp-image-131064" title="Adam Driver - House of Gucci" src="https://www.cinechronicle.com/wp-content/uploads/2021/11/Adam-Driver-House-of-Gucci.jpeg" alt="Adam Driver - House of Gucci" width="600" height="250" srcset="https://www.cinechronicle.com/wp-content/uploads/2021/11/Adam-Driver-House-of-Gucci.jpeg 640w, https://www.cinechronicle.com/wp-content/uploads/2021/11/Adam-Driver-House-of-Gucci-300x125.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p id="caption-attachment-131064" class="wp-caption-text">Adam Driver &#8211; House of Gucci</p></div>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Obnubilé par la figure de la Veuve Noire, Ridley Scott n’arrive jamais vraiment à imposer de la dramaturgie dans son film. Reggiani n’est jamais vraiment posée en méchante, mais évidemment jamais en gentille non plus. En bon misanthrope, on le sent désireux de tourner en ridicule la famille Gucci, mais sans jamais réussir à rendre ses scènes impactantes : on oublie ainsi bien vite la séquence où Maurizio Gucci impose à Aldo et Paolo de céder leurs parts de la société, alors que la scène est cruciale dans l’histoire de la compagnie et du couple Reggiani-Gucci. On ressort ainsi du film avec l’impression d’un acte manqué, l’impression que les péripéties de la famille Gucci, qui ont mené à la fin de sa mainmise au sein de la marque, méritaient un réalisateur plus impliqué. Reste à espérer que Scott le sera plus pour <a href="https://www.cinechronicle.com/2021/11/ridley-scott-donne-des-nouvelles-des-series-alien-et-blade-runner-131041/" target="_blank" rel="noopener"><span class="s2">sa fresque napoléonienne</span></a> à venir.</span></p>
<p>&nbsp;</p>
<p style="text-align: right;">Théotime Roux</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ul>
<li class="p1"><span class="s1">HOUSE OF GUCCI</span></li>
<li class="p1"><span class="s1">Sortie salles : 24 novembre 2021</span></li>
<li class="p1"><span class="s1">Réalisation : Ridley Scott</span></li>
<li class="p1"><span class="s1">Avec : Lady Gaga, Adam Driver, Jared Leto, Salma Hayek, Jeremy Irons, Al Pacino, Mădălina Ghenea, Jack Huston, Reeve Carney, Camille Cottin</span></li>
<li class="p1"><span class="s1">Scénario : Becky Johnston et Roberto Bentivegna, d&rsquo;après le livre <i>The House of Gucci: A Sensational Story of Murder, Madness, Glamour, and Greed</i> de Sara Gay Forden</span></li>
<li class="p1"><span class="s1">Production : Ridley Scott, Kevin Walsh, Mark Huffam, Giannina Scott</span></li>
<li class="p1"><span class="s1">Photographie : Dariusz Wolski</span></li>
<li class="p1"><span class="s1">Montage : Claire Simpson</span></li>
<li class="p1"><span class="s1">Décors : Arthur Max</span></li>
<li class="p1"><span class="s1">Costumes : Stefano De Nardis</span></li>
<li class="p1"><span class="s1">Musique : Harry Gregson-Williams</span></li>
<li class="p5"><span class="s3">Distribution : <a href="https://www.universalpictures.fr/" target="_blank" rel="noopener"><span class="s2">Universal Pictures</span></a></span></li>
<li class="p1"><span class="s1">Durée : 2 h 37</span></li>
</ul>
<p>&nbsp;</p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/WIruiV98hus" width="620" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
						<div class="clear"></div>
		
		</div>
	</div>
	
	<iframe style="float: left; margin: 50px 30px 10px 10px; width: 100%; height: 20px;" src="https://www.facebook.com/plugins/like.php?href=https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;colorscheme=light&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:22px;" allowtransparency="true"></iframe>
	<div style="float: left; margin: 0 0 20px 10px; width: 100%;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

			<div class="related-posts">
			<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>
<h4>Articles sur le même thème</h4>
<ul>
			<li>
						<a href="https://www.cinechronicle.com/2021/08/house-of-gucci-le-casting-cinq-etoiles-du-prochain-ridley-scott-se-revele-dans-une-bande-annonce-130239/" rel="bookmark" title="Permanent Link to House of Gucci : le casting cinq étoiles du prochain Ridley Scott se révèle dans une bande-annonce">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/08/Lady-Gaga-House-of-Gucci.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2021/08/house-of-gucci-le-casting-cinq-etoiles-du-prochain-ridley-scott-se-revele-dans-une-bande-annonce-130239/" class="related-permalink" rel="bookmark" title="Lire House of Gucci : le casting cinq étoiles du prochain Ridley Scott se révèle dans une bande-annonce">House of Gucci : le casting cinq étoiles du prochain Ridley...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2021/03/premiere-image-de-lady-gaga-et-dadam-driver-dans-house-of-gucci-de-ridley-scott-128993/" rel="bookmark" title="Permanent Link to Première image de Lady Gaga et Adam Driver dans House of Gucci de Ridley Scott">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/03/Premiere-image-de-Lady-Gaga-et-Adam-Driver-House-of-Gucci-de-Ridley-Scott.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2021/03/premiere-image-de-lady-gaga-et-dadam-driver-dans-house-of-gucci-de-ridley-scott-128993/" class="related-permalink" rel="bookmark" title="Lire Première image de Lady Gaga et Adam Driver dans House of Gucci de Ridley Scott">Première image de Lady Gaga et Adam Driver dans House of Gu...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2021/10/house-of-gucci-nouvelle-bande-annonce-pour-le-prochain-ridley-scott-130840/" rel="bookmark" title="Permanent Link to House of Gucci : Nouvelle bande-annonce pour le prochain Ridley Scott">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2021/10/house-of-gucci-nouvelle-bande-annonce-pour-le-prochain-ridley-scott-130840/" class="related-permalink" rel="bookmark" title="Lire House of Gucci : Nouvelle bande-annonce pour le prochain Ridley Scott">House of Gucci : Nouvelle bande-annonce pour le prochain Rid...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2021/03/jared-leto-metamorphose-pour-house-of-gucci-de-ridley-scott-129133/" rel="bookmark" title="Permanent Link to Jared Leto métamorphosé pour House of Gucci de Ridley Scott">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/03/Jared-Leto.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2021/03/jared-leto-metamorphose-pour-house-of-gucci-de-ridley-scott-129133/" class="related-permalink" rel="bookmark" title="Lire Jared Leto métamorphosé pour House of Gucci de Ridley Scott">Jared Leto métamorphosé pour House of Gucci de Ridley Scot...</a>
		</li>
			<li>
						<a href="https://www.cinechronicle.com/2019/11/lady-gaga-de-retour-au-cinema-chez-ridley-scott-123374/" rel="bookmark" title="Permanent Link to Lady Gaga de retour au cinéma pour Ridley Scott">
				<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2016/08/Lady-Gaga-e1471506033411.jpg&amp;h=115&amp;w=115&amp;zc=1" alt=""/>
			</a>
			<a href="https://www.cinechronicle.com/2019/11/lady-gaga-de-retour-au-cinema-chez-ridley-scott-123374/" class="related-permalink" rel="bookmark" title="Lire Lady Gaga de retour au cinéma pour Ridley Scott">Lady Gaga de retour au cinéma pour Ridley Scott...</a>
		</li>
	</ul>
</div>
			<div class="clear"></div>
		</div>
		
	<div class="singleinfo">
		<div class="category"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/cinema/" rel="category tag">Cinéma</a> <a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" rel="category tag">CRITIQUES</a> <a href="https://www.cinechronicle.com/category/chroniques/drame/" rel="category tag">Drame</a> </div>
	</div>
</div>


<div class="clear"> </div>
</div>

<h3 style="margin: 10px 0 5px 5px;">Commentaires</h3>
<div class="fb-comments" data-href="https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/" data-num-posts="2" data-width="650"></div>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" data-width="650" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"  style="margin-bottom: 15px;"></div>


<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#content .tab-list li').unbind().click(function(e) {
		jQuery('#content .tab-list li').removeClass('active');
		jQuery(this).addClass('active');
	  	show = jQuery(this).data('tab');
	 	jQuery('.single.tab').hide();
	  	jQuery('.tab.'+show).show();
	});
});
</script>

	
<!--<div class="video-ad-single-container">-->
	<div class="outbrain-tm" id="10954-16" style="padding: 32px;">
		<script src="//ads.themoneytizer.com/s/gen.js?type=16"></script>
		<script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=16" ></script>
	</div>
<!--
</div>
-->
</div>


<div id="rightcol">

				   				   				   				   			   				   				   
<div style="padding: 5px 0px 2px 13px;" id="10954-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=2" ></script></div>	


    	
<h2 class="widgettitle alaune">A la <span class="italic red">Une</span></h2>
<div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a href="https://www.cinechronicle.com/2021/11/le-dernier-duel-ridley-scott-rejette-lechec-sur-les-millenials-et-leurs-smartphones-131044/" title="Le Dernier Duel : Ridley Scott rejette l&rsquo;échec sur les millenials et leurs smartphones">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Ridley-Scott-Le-Dernier-Duel.png&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/11/le-dernier-duel-ridley-scott-rejette-lechec-sur-les-millenials-et-leurs-smartphones-131044/" title="Le Dernier Duel : Ridley Scott rejette l&rsquo;échec sur les millenials et leurs smartphones">Le Dernier Duel : Ridley Scott rejette l&rsquo;échec sur les millenials et leurs smartphones</a></h2>

<p>Un peu plus d&rsquo;un mois après la sortie du Dernier Duel, Ridley Scott explique l&rsquo;insuccès de son drame historique par&#8230; <a href="https://www.cinechronicle.com/2021/11/le-dernier-duel-ridley-scott-rejette-lechec-sur-les-millenials-et-leurs-smartphones-131044/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/11/ridley-scott-donne-des-nouvelles-des-series-alien-et-blade-runner-131041/" title="Ridley Scott donne des nouvelles des séries Alien et Blade Runner">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Ridley-Scott-Alien-Blade-Runner.png&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/11/ridley-scott-donne-des-nouvelles-des-series-alien-et-blade-runner-131041/" title="Ridley Scott donne des nouvelles des séries Alien et Blade Runner">Ridley Scott donne des nouvelles des séries Alien et Blade Runner</a></h2>

<p>Au micro de la BBC, Ridley Scott a confirmé la progression du développement des séries adaptées de ses films à&#8230; <a href="https://www.cinechronicle.com/2021/11/ridley-scott-donne-des-nouvelles-des-series-alien-et-blade-runner-131041/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/11/oppenheimer-des-enjeux-pour-le-prochain-film-de-christopher-nolan-131014/" title="Oppenheimer : Les enjeux du prochain film de Christopher Nolan">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2012/09/Christopher-Nolan-e1425908668176.jpg&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/11/oppenheimer-des-enjeux-pour-le-prochain-film-de-christopher-nolan-131014/" title="Oppenheimer : Les enjeux du prochain film de Christopher Nolan">Oppenheimer : Les enjeux du prochain film de Christopher Nolan</a></h2>

<p>La pandémie, qui a stoppé le monde sur près de deux ans, a également provoqué le divorce entre Christopher Nolan&#8230; <a href="https://www.cinechronicle.com/2021/11/oppenheimer-des-enjeux-pour-le-prochain-film-de-christopher-nolan-131014/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/11/pam-tommy-premiere-bande-annonce-rocknroll-131007/" title="Pam &#038; Tommy : Première bande-annonce rock&rsquo;n&rsquo;roll">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Lily-James-et-Sebastian-Stan-Pam-Tommy.png&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/11/pam-tommy-premiere-bande-annonce-rocknroll-131007/" title="Pam &#038; Tommy : Première bande-annonce rock&rsquo;n&rsquo;roll">Pam &#038; Tommy : Première bande-annonce rock&rsquo;n&rsquo;roll</a></h2>

<p>La surprenante minisérie d&rsquo;Hulu sur la fuite d&rsquo;une sextape entre Pamela Anderson et Tommy Lee, dévoile ses premières images avant&#8230; <a href="https://www.cinechronicle.com/2021/11/pam-tommy-premiere-bande-annonce-rocknroll-131007/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>

<div class="fblock">

<a href="https://www.cinechronicle.com/2021/11/un-trailer-pour-dog-avec-channing-tatum-egalement-corealisateur-131000/" title="Un trailer pour Dog avec Channing Tatum également coréalisateur">
	<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Lulu-Channing-Tatum-Dog.png&amp;h=60&amp;w=90&amp;zc=1" alt=""/>
</a>
<h2><a href="https://www.cinechronicle.com/2021/11/un-trailer-pour-dog-avec-channing-tatum-egalement-corealisateur-131000/" title="Un trailer pour Dog avec Channing Tatum également coréalisateur">Un trailer pour Dog avec Channing Tatum également coréalisateur</a></h2>

<p>Après six ans d&rsquo;absence, l&rsquo;acteur américain revient devant et derrière la caméra avec une comédie dramatique centrée sur l’amitié entre&#8230; <a href="https://www.cinechronicle.com/2021/11/un-trailer-pour-dog-avec-channing-tatum-egalement-corealisateur-131000/">Lire&nbsp;la&nbsp;suite&nbsp;>></a></p>
  

</div>



</div>
 <div class="clear"></div>        <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Nos <span class="italic red">vidéos</span></h2>
        <span style="height: 4px;display: block;"></span>
        <iframe width="327" height="250" src="https://www.youtube.com/embed/videoseries?list=PLSb-5W9N2Y_FxvY5x9fU4My0BkUR42fuw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        <span style="display: block;height: 3px;"></span>
       <!-- <div class="clear"></div>
        <div class="clear"></div>
        <h2 style="margin-top: 8px;" class="widgettitle boxoff">Écoutez nos <span class="italic red">Podcasts</span></h2>
        <div class="clear"></div>
        <div style="margin:6px 0 3px; padding: 0 8px 0 0">
            <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
        </div>
        <div class="clear"></div>
        <div class="clear"></div>-->

        <div style="padding: 5px 0 2px 13px" id="10954-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=3" ></script></div>

        
<h2 class="widgettitle boxoff">Box <span class="petit">OFFICE</span> <span class="italic red">France</span></h2>
<div class="clear"></div>
<div class="widget widget-box_office">
	<div class="featlist fblock box-office">
		<table>
			<thead>
				<th></th>
				<th class="title-head">Titre</th>
				<th class="number-head">Cette sem.</th>
				<th class="number-head">Nbr Sem.</th>
				<th class="number-head">Cumul</th>
			</thead>
			<tbody>
								<tr class="odd">
					<td class="position">1</td>
					<td class="title">ALINE</td>
					<td class="number entries">595&nbsp;211</td>
					<td class="week-theatre">1</td>
					<td class="number">595&nbsp;211</td>
				</tr>
								<tr class="even">
					<td class="position">2</td>
					<td class="title">LES ETERNELS</td>
					<td class="number entries">470&nbsp;598</td>
					<td class="week-theatre">2</td>
					<td class="number">1&nbsp;246&nbsp;065</td>
				</tr>
								<tr class="odd">
					<td class="position">3</td>
					<td class="title">MOURIR PEUT ATTENDRE</td>
					<td class="number entries">194&nbsp;486</td>
					<td class="week-theatre">6</td>
					<td class="number">3&nbsp;808&nbsp;410</td>
				</tr>
								<tr class="even">
					<td class="position">4</td>
					<td class="title">VENOM : LET THERE BE CARNAGE</td>
					<td class="number entries">134&nbsp;414</td>
					<td class="week-theatre">4</td>
					<td class="number">1&nbsp;523&nbsp;820</td>
				</tr>
								<tr class="odd">
					<td class="position">5</td>
					<td class="title">CRY MACHO</td>
					<td class="number entries">126&nbsp;797</td>
					<td class="week-theatre">1</td>
					<td class="number">126&nbsp;797</td>
				</tr>
								<tr class="even">
					<td class="position">6</td>
					<td class="title">EIFFEL</td>
					<td class="number entries">121&nbsp;673</td>
					<td class="week-theatre">5</td>
					<td class="number">1&nbsp;384&nbsp;965</td>
				</tr>
								<tr class="odd">
					<td class="position">7</td>
					<td class="title">ILLUSIONS PERDUES</td>
					<td class="number entries">114&nbsp;547</td>
					<td class="week-theatre">4</td>
					<td class="number">692&nbsp;249</td>
				</tr>
								<tr class="even">
					<td class="position">8</td>
					<td class="title">LE LOUP ET LE LION</td>
					<td class="number entries">94&nbsp;916</td>
					<td class="week-theatre">5</td>
					<td class="number">1&nbsp;066&nbsp;462</td>
				</tr>
								<tr class="odd">
					<td class="position">9</td>
					<td class="title">HAUTE COUTURE</td>
					<td class="number entries">92&nbsp;692</td>
					<td class="week-theatre">1</td>
					<td class="number">92&nbsp;692</td>
				</tr>
								<tr class="even">
					<td class="position">10</td>
					<td class="title">THE FRENCH DISPATCH</td>
					<td class="number entries">72&nbsp;654</td>
					<td class="week-theatre">3</td>
					<td class="number">368&nbsp;100</td>
				</tr>
							</tbody>
		</table>
		<p class="source">Source: CBO Box office</p>
		<div class="clear"></div>
	</div>


		</div>
<div class="widgettitle recruit">
	<a href="https://www.cinechronicle.com/contributeurs/"><span style="font-size: 12px; color:#6B7478;">>> </span>rejoignez <span class="italic red">la rédaction</span> <span style="font-size: 12px; color:#6B7478;"><<</span></a>
</div>


<!--<div class="clear"> </div>-->
<div class="sidebar latest-reviews">
	<h2 class="widgettitle">Dernieres <span class="red italic">critiques</span></h2>
 <div class="clear"></div>
<div class="featlist">


<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/levenement-daudrey-diwan-critique-131068/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Levenement-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/11/levenement-daudrey-diwan-critique-131068/" title="L&rsquo;événement d&rsquo;Audrey Diwan : critique">L'événement d'Audrey Diwan</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;<span style="color: #dedcdc;">&#x2665;</span></h2></pre>

<p>En salle le 24 novembre 2021, avec Anamaria Vartolomei, Kacey Mottet-Klein, Luàna Bajrami, Louise Orry-Diquero, Louise Chevillotte, Pio Marmaï&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/blu-ray-nos-plus-belles-annees-de-sydney-pollack-critique-131052/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Nos-plus-belles-annees-Wild-Side-300x250.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/11/blu-ray-nos-plus-belles-annees-de-sydney-pollack-critique-131052/" title="Blu-ray / Nos plus belles années de Sydney Pollack : critique">Blu-ray / Nos plus belles années de Sydney Pollack</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>Dans les bacs le 24 novembre 2021 en combo Blu-ray+DVD+livret, avec : Barbra Streisand, Robert Redford, Bradford Dillman, Lois Chiles&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/10/House-of-Gucci-affiche.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/11/house-of-gucci-de-ridley-scott-critique-131062/" title="House of Gucci de Ridley Scott : critique">House of Gucci de Ridley Scott</a></h2>


    <pre><h2>&#x2665;&#x2665;<span style="color: #d6d2d2;">&#x2665;&#x2665;&#x2665;</span></h2></pre>

<p>En salle le 24 novembre 2021, avec Lady Gaga, Adam Driver, Jared Leto, Salma Hayek, Jeremy Irons, Al Pacino, Mădălina Ghenea, Jack Huston&#8230;</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/livre-une-histoire-du-cinema-francais-1950-1959-critique-131030/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Une-histoire-du-cinema-francais-1950-1959-livre.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/11/livre-une-histoire-du-cinema-francais-1950-1959-critique-131030/" title="Livre / Une histoire du cinéma français. 1950-1959 : critique">Livre / Une histoire du cinéma français. 1950-1959</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>En librairie depuis le 12 novembre 2021, 500 pages, 39 € (print) 52 € (en format cartonné luxe) &#8211; 26,90 € (numérique)</p>
  

</div>

<div class="fblock">

<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/livre-steven-soderbergh-anatomie-des-fluides-critique-130972/"><img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Steven-Soderbergh-anatomie-des-fluides.jpg&amp;h=119&amp;w=90&amp;zc=1" alt=""/></a>
<h2><a href="https://www.cinechronicle.com/2021/11/livre-steven-soderbergh-anatomie-des-fluides-critique-130972/" title="Livre / Steven Soderbergh, anatomie des fluides : critique">Livre / Steven Soderbergh, anatomie des fluides</a></h2>


    <pre><h2>&#x2665;&#x2665;&#x2665;&#x2665;&#x2665;</h2></pre>

<p>Disponible en librairie le 16 novembre 2021, 160 pages, 14 € (print) &#8211;  7 € (numérique)</p>
  

</div>


<h4 class="critics-link">
	<a href="https://www.cinechronicle.com/category/critiques-sorties-salles/" title="Lire toutes les critiques">Lire toutes les <span class="italic">critiques >></span></a>
</h4>
<div class="clear"></div>
</div>	<div class="clear"> </div>
</div>

    
    <h2 style="margin-top: 4px;" class="widgettitle boxoff">Nos <span class="italic red">Podcasts</span></h2>
    <div class="clear"></div>
    <div style="margin:6px 0 3px; padding: 0 8px 0 0">
        <iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/611513406&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true"></iframe>
    </div>
    <div class="clear"></div>
    <div class="clear"></div>

    <div id="10954-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=2" ></script></div>


	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">Teasers / <span class="italic red">Trailers</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/pam-tommy-premiere-bande-annonce-rocknroll-131007/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Lily-James-et-Sebastian-Stan-Pam-Tommy.png&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/un-trailer-pour-dog-avec-channing-tatum-egalement-corealisateur-131000/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Lulu-Channing-Tatum-Dog.png&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer odd ">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/spider-man-no-way-home-une-seconde-bande-annonce-plus-prometteuse-130994/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Spider-Man-No-Way-Home.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
						<div class="trailer even">
												<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/dont-look-up-nouvelles-images-du-film-satirique-dadam-mckay-130989/">
					<img class="ethumb" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Meryl-Streep-Jonah-Hill-Leonardo-DiCaprio-Jennifer-Lawrence-Dont-look-up.jpg&amp;h=200&amp;w=142&amp;zc=1" alt=""/>
				</a>
							</div>
									<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Voir plus de trailers">Voir plus de <span class="italic">trailers >></span></a></h4>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
</div>


<div class="clear"> </div>





	<div id="relance-trailer">
	<div class="titre">
		<h2 class="widgettitle">News <span class="petit">en</span> <span class="italic red">vrac</span></h2>
	</div>
	<div class="featlist">
		<div class="wrapper">
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/10/the-chronology-of-water-kristen-stewart-passe-derriere-la-camera-130834/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/10/Kristen-Stewart-The-Chronology-of-Water.png&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/10/the-chronology-of-water-kristen-stewart-passe-derriere-la-camera-130834/">
			 		The Chronology of Water : Kristen Stewart pas…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/liaison-fatale-lizzy-caplan-a-bord-de-la-serie-130961/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Lizzy-Caplan-Glenn-Close.png&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/11/liaison-fatale-lizzy-caplan-a-bord-de-la-serie-130961/">
			 		Liaison fatale : Lizzy Caplan à bord de la s…				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/lincal-taika-waititi-aux-commandes-de-ladaptation-130908/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/LIncal-Taika-Waititi-Credit-Humanoids-Inc.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/11/lincal-taika-waititi-aux-commandes-de-ladaptation-130908/">
			 		L'Incal : Taika Waititi aux commandes de l'ad…				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/the-movie-teller-berenice-bejo-chez-lone-scherfig-130872/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Berenice-Bejo-Lone-Scherfig-The-Movie-Teller.png&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/11/the-movie-teller-berenice-bejo-chez-lone-scherfig-130872/">
			 		The Movie Teller : Berenice Bejo chez Lone Sc…				</a>
			</div>
					<div class="trailer vrac odd ">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/oppenheimer-des-enjeux-pour-le-prochain-film-de-christopher-nolan-131014/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2012/09/Christopher-Nolan-e1425908668176.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/11/oppenheimer-des-enjeux-pour-le-prochain-film-de-christopher-nolan-131014/">
			 		Oppenheimer : Les enjeux du prochain film de …				</a>
			</div>
					<div class="trailer vrac even">
												
				<a class="affiche-link" href="https://www.cinechronicle.com/2021/11/dean-stockwell-une-espieglerie-eternelle-130933/">
					<img class="vrac" src="https://www.cinechronicle.com/wp-content/themes/chronicle/timthumb.php?src=https://www.cinechronicle.com/wp-content/uploads/2021/11/Dean-Stockwell-Code-Quantum.jpg&amp;h=77&amp;w=150&amp;zc=1" alt=""/>
				</a>
				<a class="titre-link" href="https://www.cinechronicle.com/2021/11/dean-stockwell-une-espieglerie-eternelle-130933/">
			 		Dean Stockwell, une espièglerie éternelle				</a>
			</div>
						<h4 class="critics-link"><a class="more-link" href="https://www.cinechronicle.com/category/actu-news/" title="Voir plus de news">Voir plus de <span class="italic">news >></span></a></h4>
		<div class="clear"> </div>
		</div>
	</div>
	<div class="clear"> </div>
</div>
		
<!--
<div id="sidebar">
	<div class="sidebar2" align=center>

<br />

</div>	<div class="sidebar1" align=center>
<br />


</div>
	
	<div class="clear"> </div>
</div>
-->

                    <div style="padding:5px 0 2px 13px;" id="10954-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=19" ></script></div>

                

    

    <div class="widget_newsletter_form">
        <!-- Begin MailChimp Signup Form -->

        <div id="mc_embed_signup">
            <form action="//cinechronicle.us16.list-manage.com/subscribe/post?u=d75601cd1033a2e633730c5b3&amp;id=47d95fbabd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter_form" target="_blank" novalidate>
                <div id="mc_embed_signup_scroll">
                    <div style="text-transform: uppercase">
                        <span style="font-size: 18px;">news<span class="italic" style="color: #C50000;">letter</span></span>
                    </div>
                    <div class="block_inputs">
                        <input size="14" name="EMAIL" type="email" placeholder="Votre email" required id="mce-EMAIL" />
                        <input value="OK" type="submit" name="suscribe" id="mc-embedded-subscribe"  />
                    </div>


                    <div id="mce-responses" class="clear">
                        <div class="response" id="mce-error-response" style="display:none"></div>
                        <div class="response" id="mce-success-response" style="display:none"></div>
                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d75601cd1033a2e633730c5b3_47d95fbabd" tabindex="-1" value=""></div>
                </div>
            </form>
        </div>
        <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
        <!--End mc_embed_signup-->
        <!--<form class="newsletter_form" method="post" action="https://ymlp.com/subscribe.php?id=gwqumhbgmgj">
			 <div>
				 <span style="font-size: 18px;">NEWS<span class="italic" style="color: #C50000;">LETTER</span></span>
			 </div>
			 <div class="block_inputs">
				<input size="14" name="YMP0" type="email" placeholder="Votre email" required />
				<input value="OK" type="submit" />
			</div>

		</form>-->
    </div>

</div>










<div id="footer" role="contentinfo">
	
	<div class="colonnes">

		<div class="multiple-links colonne">
			<ul>
				<li><a href="https://www.cinechronicle.com">Home</a></li>
				<li class="page_item page-item-2"><a href="https://www.cinechronicle.com/about/">A propos de CineChronicle</a></li>
<li class="page_item page-item-6047"><a href="https://www.cinechronicle.com/contact/">Contact</a></li>
<li class="page_item page-item-66962"><a href="https://www.cinechronicle.com/lequipe/">L&rsquo;Equipe</a></li>
<li class="page_item page-item-68463"><a href="https://www.cinechronicle.com/contributeurs/">Rejoignez la team</a></li>
<li class="page_item page-item-113422"><a href="https://www.cinechronicle.com/les-notes-de-la-redaction/">Les notes de la rédaction</a></li>
<li class="page_item page-item-118298"><a href="https://www.cinechronicle.com/politique-de-confidentialite/">Confidentialité</a></li>
				<li><a href="https://www.cinechronicle.com"></a></li>
			</ul>
		</div>
	<div class="menu-links colonne">
		<ul>
				<li class="cat-item cat-item-183"><a href="https://www.cinechronicle.com/category/actu-news/">ACTU NEWS</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.cinechronicle.com/category/agenda/">AGENDA</a>
</li>
	<li class="cat-item cat-item-1710"><a href="https://www.cinechronicle.com/category/business/">BUSINESS</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.cinechronicle.com/category/critiques-sorties-salles/">CRITIQUES</a>
</li>
	<li class="cat-item cat-item-181"><a href="https://www.cinechronicle.com/category/chroniques/">GENRES</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://www.cinechronicle.com/category/interviews/">INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.cinechronicle.com/category/livres/">LIVRES</a>
</li>
	<li class="cat-item cat-item-282"><a href="https://www.cinechronicle.com/category/musiques-de-films/">MUSIQUES DE FILMS</a>
</li>
	<li class="cat-item cat-item-3874"><a href="https://www.cinechronicle.com/category/tv-internet/">TV &amp; INTERNET</a>
</li>
		</ul>
	</div>

	<div class="more-links colonne">
				<ul>
											<li><a href="https://www.cinechronicle.com/category/actu-news/courts-metrages/" title="Courts-Métrages">Courts-Métrages</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/modeluxe/" title="Mode/Luxe">Mode/Luxe</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/publicites/" title="Publicités">Publicités</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/teasertrailer/" title="Teaser/Trailer">Teaser/Trailer</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/ventes-aux-encheres/" title="Ventes aux enchères">Ventes aux enchères</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/videoclips-actu-news/" title="Vidéoclips">Vidéoclips</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/insolites/" title="LOL">LOL</a></li>
											<li><a href="https://www.cinechronicle.com/category/actu-news/jeux-concours/" title="Jeux Concours">Jeux Concours</a></li>
											<li><a href="https://www.cinechronicle.com/category/agenda/expositions/" title="Expositions">Expositions</a></li>
											<li><a href="https://www.cinechronicle.com/category/tv-internet/series-tv-actu-news/" title="Séries TV">Séries TV</a></li>
				
		</ul>
	</div>
	<div class="social-links colonne last">
		<ul>
			<li><a href="https://www.facebook.com/pages/CineChroniclecom/217062411658186" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/facebook.png" width="24px" height="24px">Facebook</a></li>
			<li><a href="http://www.youtube.com/user/CineChronicle/videos" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/youtube.png" width="24px" height="24px">Youtube</a></li>
			<li><a href="https://twitter.com/cinechronicle" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/twitter.png" width="24px" height="24px">Twitter</a></li>
            <li><a href="http://pinterest.com/cinechronicle/" target="_blank"><img src="https://www.cinechronicle.com/wp-content/themes/chronicle/images/icons/48x48/pinterest.png" width="24px" height="24px">Pinterest</a></li>
		</ul>
	</div>
	<div class="clear"></div>
	</div>	
<div class="clear"></div>
    <div id="10954-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10954&formatId=28"></script></div>
<p style="margin-top: 10px;">
Copyright © 2021 CineChronicle Tous droits réservés
</p>
</div>
</div>

<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: -->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.cinechronicle.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='social_js-js-extra'>
/* <![CDATA[ */
var Sociali18n = {"commentReplyTitle":"R\u00e9pondre"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/social/assets/social.js?ver=3.1.1' id='social_js-js'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.cinechronicle.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11357265-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
    $jx(document).ready(function() {
            $jx('#slider').s3Slider({
            timeOut: 6000
        });
    });
</script> 

<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=7727"></script>

<!--
<script id='aksdk' type='text/javascript'>

  (function(e,t){

  t=t||{};var n=document.createElement('script');

  var r='https:'==window.location.protocol?'https://':'http://';

  n.src=r+'cdn.adikteev.com/lib/v3/aksdk.moment?t='+((new Date).getTime()/1e3/3600).toFixed();

  n.type='text/javascript';n.async='true';

  n.onload=n.onreadystatechange=function(){

  var n=this.readyState;if(n&&n!='complete'&&n!='loaded')return;

  try{top.AKSdk.init(e,t) }catch(r){}

  };

  try{ var i=top.document.getElementsByTagName('script')[0];i.parentNode.insertBefore(n,i); }catch(e){};

})({desktop:'TY8jNCBG13JmB5icEqhD4305Kbhk8i3e-CK0f_OFZrU='});

</script>
-->
</body>
</html>